• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Wifi Modem valt uit

  • Onderwerp starter Onderwerp starter Michael8051
  • Startdatum Startdatum
Status
Niet open voor verdere reacties.
M

Michael8051

Hallo,

Ik beschik sinds een half jaar over Ziggo internet+televisie Z1.
Nu moet ik dus sinds ongeveer een maand erg vaak de modem, een Ubee EVW321B resetten omdat ik dan vaak geen goede connectie meer maak.
Het gaat dan om een vaste verbinding.
Nu sinds een week gaat hij dus vanzelf een paar keer per dag vanzelf uit en daarna gelijk weer aan.
Erg irritant als je op internet brieven aan het schrijven bent.

Is hier iets aan te doen?

Alvast bedankt!
 
Ik had ook dat mijn Ubee evw 321b uitviel, maar dan wel om de 5 dagen. Ik heb een monteur laten komen, en die kan kijken of je signaal goed is. In mijn geval was het signaal goed en heb ik een nieuw modem gekregen (cisco EPC3925) en tot nu toe geen reset meer. Je kan ook zelf even de modemwaardes posten van je Ubee, als die niet goed zijn weet je dat het aan je signaal ligt.
 
Ik had ook dat mijn Ubee evw 321b uitviel, maar dan wel om de 5 dagen. Ik heb een monteur laten komen, en die kan kijken of je signaal goed is. In mijn geval was het signaal goed en heb ik een nieuw modem gekregen (cisco EPC3925) en tot nu toe geen reset meer. Je kan ook zelf even de modemwaardes posten van je Ubee, als die niet goed zijn weet je dat het aan je signaal ligt.

Bedankt voor je reactie.
Hoe kan je je modemwaardes bekijken? Waar staan die?
 
hallo Michael,

afgelopen nacht is jouw centrale omgebouwd. kijk deze week eens aan of er verbetering is. zo niet laat dat ook weten.

berrie.
 
hallo Michael,

afgelopen nacht is jouw centrale omgebouwd. kijk deze week eens aan of er verbetering is. zo niet laat dat ook weten.

berrie.

Het klopt dat dat vannacht was. Had geen televisie en internet.
Maar vandaag is die nu ook alweer uit zichzelf 3 keer uit en aan geweest.
 
awznjbmac7u.png
Inlog via http://192.168.178.1/ en dan volgens mij onder basic.

Basic

Docsis

This page displays the docsis information. Startup Procedure Acquired Downstream Status Completed Upstream Ranging Status Completed Docsis DHCP Status Completed Docsis TFTP Status Completed Docsis TOD Status Completed Security Status Enabled / BPI+


Downstream Bonded Channels Channel Lock Status Modulation Frequency Power SNR 1 Locked QAM256 297000000 Hz -4.9 dBmV 38.2 dB 2 Locked QAM256 241000000 Hz -5.2 dBmV 38.6 dB 3 Locked QAM256 249000000 Hz -5.5 dBmV 38.6 dB 4 Locked QAM256 257000000 Hz -4.6 dBmV 38.6 dB 5 Locked QAM256 265000000 Hz -4.3 dBmV 38.6 dB 6 Locked QAM256 273000000 Hz -5.3 dBmV 37.9 dB 7 Locked QAM256 281000000 Hz -6.2 dBmV 37.9 dB 8 Locked QAM256 289000000 Hz -5.8 dBmV 37.8 dB
Correctables Uncorrectables 3 0

Upstream Bonded Channels Channel Lock Status US Channel Type Symbol Rate Frequency Power 1 Locked ATDMA 5120 Ksym/sec 52000000 Hz 41.5 dBmV 2 Locked ATDMA 5120 Ksym/sec 44500000 Hz 41.5 dBmV 3 Locked ATDMA 5120 Ksym/sec 36000000 Hz 41.5 dBmV 4 Locked ATDMA 5120 Ksym/sec 58800000 Hz 41.5 dBmV
Counter T3 Timeout 0 T4 Timeout 1
 
modem waardes van je downstream srn zijn iets te laag vergeleken met de rest van alle wideband modems in hattem. maar of dat je reboots veroorzaakt???

mogelijk heb je een defecte spannings adapter, heb je toevallig een adapter met dezelfde specificaties thuis van een ander apparaat?? dan kan je die eens proberen. anders ziggo monteur langs laten komen en een een adapter laten vervangen.

suc6 berrie.
 
Net medewerker van ziggo aan de telefoon gehad.
Schijnt dat er al een tijd 1 of andere storing hier in het gebied ergens is.
Enige wat nou hielp was uPnP uitzetten. (standaard stond die aan)

Benieuwd of dit zou helpen.
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan