• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Veel blokjes bij Nostalgienet

Status
Niet open voor verdere reacties.

Member 60668

Forum Gebruiker
Berichten
67
Sinds een tijdje (hoe lang weet ik niet precies) zie ik veel digitale blokjes in beeld bij Nostalgienet. Dit gebeurt op al mijn digitale apparaten (twee verschillende TV's met CI+ module en een Humax 5200c).

De signaalsterkte is op alle apparaten zeer goed, de signaalkwaliteit 100%. Als de blokjes optreden blijft de BER gewoon 0 (nul). Het probleem moet dus ergens upstream zitten (laatstelijk waar het digitale signaal wordt ontvangen door de DVB-C modulator).

Herkent iemand dit probleem? Mijn postcodegebied is 6343.

Groeten,
-Roger
 
Hier ook regelmatig veel blokjes.... postcode gebied 9785 (Zuidwolde Gn) en bij mijn ouders ook en deze hebben postcode 9722 stad Groningen.
Wel jammer want deze zender wil nog wel eens wat leuks uitzenden... ook al is het gedateerd. Helaas is de uitzend kwaliteit erg belabberd, het ligt dus niet aan je tv/ontvanger of aansluitkabels.
 
Hmm... kennelijk is dit een landelijk probleem en zit het probleem ergens hoog in de distributieboom. Misschien is de feed van Nostalgienet naar Ziggo brak? Dat zou toch iemand bij Ziggo op moeten/kunnen vallen.

Het zou zelfs kunnen dat het probleem bij Nostalgienet zelf zit en dat ook kijkers van andere kabelbedrijven er last van hebben....

Groeten,
-Roger
 
Die slechte verbinding is er al een paar weken, ik heb net een mailtje gestuurd naar NostalgieNet en heb er ook een link bijgedaan van deze topic op dit forum.
Stom dat ik pas nu een mailtje stuur, terwijl dit mij al enige tijd stoort.
Ziggo hoef je niet te berichten, die doen er toch niets mee, hopelijk gaat NostalgieNet nu stappen ondernemen om te kijken bij wie deze storing vandaan komt.
 
Hmm... kennelijk is dit een landelijk probleem en zit het probleem ergens hoog in de distributieboom. Misschien is de feed van Nostalgienet naar Ziggo brak? Dat zou toch iemand bij Ziggo op moeten/kunnen vallen.

Hier geen blokjes, niks.
 
Hier in Midden-Limburg hetzelfde probleem.
De beeldkwaliteit is goed, maar om de zoveel
tijd is er blokjesvorming in gedeelten van
het beeld.
 
Die slechte verbinding is er al een paar weken, ik heb net een mailtje gestuurd naar NostalgieNet en heb er ook een link bijgedaan van deze topic op dit forum.
Heb je al een reactie gekregen van Nostalgienet?
 
Heb je al een reactie gekregen van Nostalgienet?
Nee.... alleen een leesbevestiging. Niet echt netjes van NostalgieNet.
Ook zijn de blokken nog regelmatig te zien. Toch wel best wel jammer, want ik kijk regelmatig naar deze zender. Dit is 1 van de weinige zenders die nog wel eens iets leuks uitzend... al is het dan uit de oude doos.
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan