• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

update IHDR-5200 en dongel

  • Onderwerp starter dhdejong
  • Startdatum
Status
Niet open voor verdere reacties.
D

dhdejong

Sinds de update van maart 2013 werkt de verbinding met mijn netwerk niet meer. Ik gebruik een Humax Dongel. Heeft iemand een oplossing?
 
Sinds de update van maart 2013 werkt de verbinding met mijn netwerk niet meer. Ik gebruik een Humax Dongel. Heeft iemand een oplossing?
1. Even fabrieksinstellingen reset raadplegen. (Dit is na een iedere Firmware Update nodig).
Menu-Instellingen-Installatie-Fabrieksinstellingen.
2. Energiebesparingen beide op UIT zetten. De Humax start veel sneller op, geen opname verstoringen en minder bugs. Eventuele persoonlijke instellingen en voorgeprogrammeerde opnamen opnieuw instellen.
3. Netwerk opnieuw instellen, ook al staat LAN of WIFI op AAN en Netwerk is verbonden. Dus configureren, Toepassen klikken, hierna moet je weer verbinding hebben.

Handel puntsgewijs wel al de punten af anders kan je vaak nog problemen hebben.

Gerard.
 
De fabrieksinstellingen opnieuw geínstalleerd en alles opnieuw geconfigureerd. Het access point wordt nu gezien, maar de server niet.
Dick
 
De server in het netwerk wordt niet meer gezien?
Kan het zijn dan je een ander IP adres hebt ondertussen (Humax/Server)?

Iets meer info is welkom om je beter te kunnen helpen denk ik.

Kan je de Humax wel middels FTP benaderen?
Staat in de Humax, netwerkinstelling de FTP e.d. opties beide aan?
 
Ik heb de fabrieksinstellingen teruggezet. Ik kreeg via de dongel en access point contact met mijn computer. Op dit moment werkt alles weer.
Dick
 
Ik heb de fabrieksinstellingen teruggezet. Ik kreeg via de dongel en access point contact met mijn computer. Op dit moment werkt alles weer.
Dick
Wat was de reden dat de Server niet werkte? Fout IP adress of iets anders.

Gerard.
 
Ik weet niet wat de oorzaak is. Het ene moment zie ik de server en de bestanden op mijn PC, het volgende moment is de server niet zichtbaar. Het signaal van access point en dongel zou voldoende moeten zijn.
 
Ik weet niet wat de oorzaak is. Het ene moment zie ik de server en de bestanden op mijn PC, het volgende moment is de server niet zichtbaar. Het signaal van access point en dongel zou voldoende moeten zijn.
Misschien moet je de dongle meer in het zicht plaatsen b.v. d.m.v. een klein USB snoertje. Heeft al eerder geholpen.

Gerard.
 
Ik heb een verleng kabeltje gebruikt. Op dat moment kon ik mijn PC benaderen en zelfs een film bekijken. Even later werd de verbinding weer verbroken en was de server niet meer te zien. De resultaten zijn dus zeer wisselend.
Dick
 
Ik heb een verleng kabeltje gebruikt. Op dat moment kon ik mijn PC benaderen en zelfs een film bekijken. Even later werd de verbinding weer verbroken en was de server niet meer te zien. De resultaten zijn dus zeer wisselend.
Dick
Heb je het kabeltje met de dongle vrij opgesteld zodat er van buitenaf goed signaal kan binnenkomen, probeer het vanuit meerdere richtingen.
Het is voor mij moeilijk op afstand om dat ik de situatie niet ken.

Is de coax verbinding wel goed, test eens de signaalsterkte en doe dit ook bij de AOP (waar de groene kabel je huis binnenkomt en op aansluitdoos is gemonteerd).
Doe een opname van 5 min. op Tuner 1 van NED 3 HD en tegelijkertijd op NET 5 HD op Tuner 2.
Bekijk tijdens de opname de signaal sterkte, kwaliteit (moet 100% zijn) en BER (0) nul.
Ook in omgekeerde volgorde dus Tuner 1 NET 5 HD en Tuner 2 NED 3HD.
Menu-Instellingen-Systeem-Signaaldetectie

Als je een groot verschil ziet tussen beide lokaties en of is de Signaalsterkte lager dan 40% is het aan te bevelen goede digitale coaxkabel aan te leggen, vermijd splitters deze zijn uit den boze in digitale techniek.
Voor extra aansluitingen kies dan een antenneversterker b.v. Tratec 752N die je in de Ziggo winkels kunt aanschaffen voor € 30,00

Gerard.
 
Laatst bewerkt door een moderator:
Status
Niet open voor verdere reacties.
Terug
Bovenaan