• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Thompson DHCP lease probleem

V

ViPeRII

Hi, ik heb een probleempje, en het is als volgt.

Gisteren heb ik een thompson modem/router (van chello) geinstalleerd bij iemand thuis.
Via de laptop heb ik chello geactiveerd. Dit ging prima, en daarna kon ik gewoon internetten.

Nu heb ik de kabel doorgetrokken naar boven en aangesloten. Tot dusver nog geen probleem.
IP adres even hard ingestelt, en getest of ik verbinding had met met modem, en dat was geen probleem.
Modem was up en running, en daarna automatisch ip adres laten verkrijgen.
Niet dus!
Ik krijg geen DHCP lease van dat thompson modem.
Is dit op mac adres geregistreed, vandaar dat ik geen lease meer krijg oid?
En hoe herstel ik dit!

Alvast bedankt voor de reactie!

ViPeRII
 
Als ik jouw verhaal goed begrijp, heb jij de chello verbinding in gesteld met behulp van een laptop en wil je nu boven een andere computer aansluiten.
In dit geval krijg je idd geen verbinding. Chello (en het modem) hebben nu het macadres van je laptop geregistreerd met als gevolg dat een computer met een ander macadres geen verbinding krijgt.
Stel de computer die je wilt gebruiken, goed in. Dus alles standaard (=automatisch).
Verbind nu met het modem en ga naar https://provisioning.upc.nl en pas daar de zaak aan.
Je krijgt een melding dat er al een aanmelding is en of je deze wilt vervangen / verwijderen. Ik ben even de juiste omschrijvingen kwijt, maar het wijst zich zelf.
Kijk anders ook eens bij https://chelloo.nl/content/view/37/30/


Succes
 
Terug
Bovenaan