• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

telfort site onbereikbaar

E

Elinek

via planet bij de buren geen probleem, maar met mijn chello aansluiting kom ik niet op www.telfort.nl

C:\XXXXXXXXXXXXXXX>ping www.telfort.nl
>
>Pingen naar cluster.telfort.nl [217.170.50.10] met 32 byte gegevens:
>
>Antwoord van 195.114.231.146: Het doelnetwerk is niet bereikbaar.
>Antwoord van 195.114.231.146: Het doelnetwerk is niet bereikbaar.
>Antwoord van 195.114.231.146: Het doelnetwerk is niet bereikbaar.
>Antwoord van 195.114.231.146: Het doelnetwerk is niet bereikbaar.

meer mensen problemen of is het een pc probleem, ik heb met firefox en ie geprobeerd, met en zonder firewall
 
Je pingt naar adres www.telfort.nl met ip adres 217.170.50.10 en je krijgt antwoord van 195.114.231.146 terug
Wat gebeurd er al je kiest voor:

ping 217.170.50.10
 
ping www.telfort.nl

Pingen naar cluster.telfort.nl [217.170.50.10] met 32 byte gegevens:

Antwoord van 217.170.50.10: bytes=32 tijd=12 ms TTL=58
Antwoord van 217.170.50.10: bytes=32 tijd=12 ms TTL=58
Antwoord van 217.170.50.10: bytes=32 tijd=13 ms TTL=58
Antwoord van 217.170.50.10: bytes=32 tijd=12 ms TTL=58
//

Ik krijg gewoon gegevens terug van hetzelfde IP.
 
K-Menace zei:
ping www.telfort.nl

Pingen naar cluster.telfort.nl [217.170.50.10] met 32 byte gegevens:

Antwoord van 217.170.50.10: bytes=32 tijd=12 ms TTL=58
Antwoord van 217.170.50.10: bytes=32 tijd=12 ms TTL=58
Antwoord van 217.170.50.10: bytes=32 tijd=13 ms TTL=58
Antwoord van 217.170.50.10: bytes=32 tijd=12 ms TTL=58
//

Ik krijg gewoon gegevens terug van hetzelfde IP.

Ja maar mijn vraag was eigenlijk gericht aan de TS.
 
provinciaaltje zei:
Je pingt naar adres www.telfort.nl met ip adres 217.170.50.10 en je krijgt antwoord van 195.114.231.146 terug
Wat gebeurd er al je kiest voor:

ping 217.170.50.10

Microsoft Windows XP [versie 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\xxxxxxxxxxxxx>ping 217.170.50.10

Pingen naar 217.170.50.10 met 32 byte gegevens:

Antwoord van 217.170.50.10: bytes=32 tijd=23 ms TTL=53
Antwoord van 217.170.50.10: bytes=32 tijd=21 ms TTL=53
Antwoord van 217.170.50.10: bytes=32 tijd=22 ms TTL=53
Antwoord van 217.170.50.10: bytes=32 tijd=19 ms TTL=53

Ping-statistieken voor 217.170.50.10:
Pakketten: verzonden = 4, ontvangen = 4, verloren = 0
(0% verlies).De gemiddelde tijd voor het uitvoeren van één bewerking in mill
iseconden:
Minimum = 19ms, Maximum = 23ms, Gemiddelde = 21ms

Dat werkt dus wel

dat is wel erg vreemd, is het een dns probleem?
 
probeer eerste eens je dns cache leeg te gooien met ipconfig /flushdns

Is dit trouwens de enige site met dit probleem of zijn er nog anderen
 
hmmm.... 195.114.231.146 is een netland node op support.net

www.telfort.nl = 217.170.50.10 = o2-04-farm01.netland.nl

Je zou dus zeggen dat er iets mis gaat op hun eigen netwerk.
 
Terug
Bovenaan