• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Telefonie lampje knippert, telefoon in gesprek

M

mhessels

Hallo..

Wij hebben sinds kort ook digitale telefonie, alleen... Op de een of andere manier is onze telefoonlijn altijd in gesprek als we de telefoon opnemen. (in gesprek toon)

Als we kijken naar de gegeven van het modem dan staat bij MTA-MAC de waarde 00:00:00:00:00:00, en we hebben de foutmelding failConfigFileError. We hebben de helpdesk gebeld, ze zeggen dat het een bekend probleem is, en dat het een aantal dagen zal duren voordat dit gerepareerd wordt?

Verder willen ze er niks over kwijt..

Iemand eerder iets over gehoord? Wat is nu precies het probleem?
 
Dan is je modem niet goed geregistreerd. Ga naar je modem toe, en noteer het c-mac en mta-mac op het stickertje op het modem.

Geef vervolgens aan de HD'er door dat Digitale Telefonie opnieuw geactiveerd moet worden (zij zullen bovengenoemde mac-adressen vragen).

Nog makkelijker: ik zie dat je ook chello hebt. Ga naar https://chello.upc.nl/ , vul daar je gegevens in en volg de stappen. Daarna zou het weer moeten werken.
 
Dit is al gebeurt voor een keer. Alleen heeft het niks geholpen, het modem blijft nog steeds niet werken.
 
Zie deze post, het lost je probleem op (indien het nog niet is opgelost)

https://ziggoforum.nl/posts/142157/
 
Laatst bewerkt door een moderator:
Ga je oude koeien uit de sloot halen?

De laatste reactie in dit topic dateert van 30 april, de topicstarter heeft voor de rest niks meer gepost:
- het probleem is opgelost
- topicstarter heeft de moed opgegeven; 'nieuwe' users kunnen de recente topics terugvinden (met jouw antwoord).

Ik weet dat je de users wil helpen, maar door 'oude' koeien uit de sloot te halen help je (nieuwe) users zeker niet. Dit maakt het namelijk onoverzichtelijk.
 
Laatst bewerkt door een moderator:
Terug
Bovenaan