• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Skipjes

Status
Niet open voor verdere reacties.

xarnox

Forum Gebruiker
Berichten
543
Internet
  1. Ziggo
Digitale TV
  1. Ziggo
Vraag hadden hier meer mensen last van of was dit toeval en had alleen mijn deco er last van???

Maandag 3-12-2012 opgenomen op de 5200 RTL7 / VI.
Bij het afspelen van de opname om de minuut schokkerig beeld (Skipje ).

Lang geleden dat ik dit heb gehad het is net of naar een paar maanden de Humax vol loopt en je eigenlijk weer met een schone instalatie moet beginnen (Fabrieksinstellingen / Formateren enz.

Gr.Arno
 
Laatst bewerkt door een moderator:
@xarnox: zie oa dit topic waar dit bij meerdere mensen periodiek naar boven komt.

Is heel raar soms plotseling aanwezig en dan weer maanden weg en alleen bij de RTL zenders? Vermoeden is dat dit aan de kant van Ziggo in het signaal veroorzaakt wordt en dus weinig te maken heeft met jouw individuele ontvanger. En dus fabrieksinstellingen terugzetten weinig helpt.

Ik heb zelf dit issue ook een paar keer gehad, nu op dit moment overigens niet.
 
Vraag hadden hier meer mensen last van of was dit toeval en had alleen mijn deco er last van???

Maandag 3-12-2012 opgenomen op de 5200 RTL7 / VI.
Bij het afspelen van de opname om de minuut schokkerig beeld (Skipje ).

Lang geleden dat ik dit heb gehad het is net of naar een paar maanden de Humax vol loopt en je eigenlijk weer met een schone instalatie moet beginnen (Fabrieksinstellingen / Formateren enz.

Gr.Arno
Waarom een nieuw topic als dit er al is. Ze zijn bij Ziggo aan het testen en proberen gewoon weer de oude Software uit. Klooijowen heet dat.

https://ziggo-gebruikers.nl/forum/showthread.php?t=38420

Gerard.
 
Waarom een nieuw topic als dit er al is. Ze zijn bij Ziggo aan het testen en proberen gewoon weer de oude Software uit. Klooijowen heet dat.

https://ziggo-gebruikers.nl/dorum/showthread.php?t=38420

Gerard.

Beste Gerard bedankt voor je reactie dat er meerdere topics over zijn dat weet ik ben vaker op het forum.

Maar jij beantwoord mijn vraag niet deze was:

Of er meer mensen Maandag 3-12-2012 last hadden van skipjes op RTL7.
daar het lange tijd geleden is dat ik er last van had.

Daar dit bij mij altijd gebeurd een maand of 3 nadat ik er nieuwe SW heb opgezet.

Hoe weet jij dat ze bij Ziggo aan het ( klooijowen ) zijn insite informatie of gefrustreerde reactie ???

Gr.Arno
 
Beste Gerard bedankt voor je reactie dat er meerdere topics over zijn dat weet ik ben vaker op het forum.

Maar jij beantwoord mijn vraag niet deze was:

Of er meer mensen Maandag 3-12-2012 last hadden van skipjes op RTL7.
daar het lange tijd geleden is dat ik er last van had.

Daar dit bij mij altijd gebeurd een maand of 3 nadat ik er nieuwe SW heb opgezet.

Hoe weet jij dat ze bij Ziggo aan het ( klooijowen ) zijn insite informatie of gefrustreerde reactie ???

Gr.Arno
Waarom jou vraag niet, op dat topic en dat wat Xahmol meld, staan nu weer berichten van hem , mij en andere forumleden die sinds kort last hebben, van skipjes en andere oude bugs die weer de kop opsteken.
Of je nu versie 24 of 29 hebt maakt niet uit.
Dus voor mij zijn ze idd aan het klooijowen om weer oude software te testen, of er wordt regio verschuift met de knoppen, als je terug leest dan zal je dergelijke dingen ervaren.

Gerard.
 
Eh, koopman, wilde eerst niet reageren om niet de indruk te wekken je altijd te willen tegenspreken, maar omdat je in je reactie ook mijn naam noemt: dat ze met oude versies van de Humax FW aan het klooien zijn lijkt mij echt onzin. Aan de FW veranderd echt niets.

Denk wel dat ze hoogstwaarschijnlijk in het signaal van RTL aan het klooien zijn.
 
Eh, koopman, wilde eerst niet reageren om niet de indruk te wekken je altijd te willen tegenspreken, maar omdat je in je reactie ook mijn naam noemt: dat ze met oude versies van de Humax FW aan het klooien zijn lijkt mij echt onzin. Aan de FW veranderd echt niets.

Denk wel dat ze hoogstwaarschijnlijk in het signaal van RTL aan het klooien zijn.
Buitenom de Skipjes van RTL is er ook weer blokkerig beeld en slechte ontvangst van NED3 en NET5 en opnamen die zwart beeld vertonen om de 2 tot 3 minuten, zenders die ineens op slot gaan en lees maar eens op de andere topics vele oude bugs verschijnen weer, hopelijk is dit maar gedurende de test.

Gerard.
 
Koopman4, zoals wel vaker combineer je weer dingen die je leest op een technisch onmogelijke manier aan elkaar.

Deze storingen hebben echt niets te maken met klooien met oude firmwares zoals jij het zegt, hooguit bugs die in de laatste FW nog steeds zitten en het signaal van Ziggo.

En de test heeft er al helemaal niets mee te maken. Die betreft alleen de iTV portal.

(en daar laat ik het nu maar even bij, wil het geen aanval laten worden)
 
Koopman4, zoals wel vaker combineer je weer dingen die je leest op een technisch onmogelijke manier aan elkaar.

Deze storingen hebben echt niets te maken met klooien met oude firmwares zoals jij het zegt, hooguit bugs die in de laatste FW nog steeds zitten en het signaal van Ziggo.

En de test heeft er al helemaal niets mee te maken. Die betreft alleen de iTV portal.

(en daar laat ik het nu maar even bij, wil het geen aanval laten worden)
Wil dit geen aanval noemen, maar als men er geen verklaring voor heeft en diverse bugs zijn verholpen/weggebleven tot deze test dan is dit toch wel toevallig he.
Ondertussen hoor je ook helemaal niets meer van AC . (Die heeft er waarschijnlijk z'n buik van vol).
Dus ze moeten maar eens duidelijk uitleggen van hoe en waarom.

Gerard.
 
De slechte ontvangst van bijvoorbeeld ned3 zit tot echt in het signaal van ziggo of bij je thuis. Mijn broer heeft geen ned3 ontvangst op zijn 5050, mijn ouders hebben geen ned3 op hun hd stp, weet ff het merk niet, geen pvr. En op mijn 5200 werkt alles perfect. Betreft steeds de hd ned3, sd werkt wel. Alles in sittard-geleen trouwens.
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan