• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Signaalsterkte?

Wokkel

Forum Gebruiker
Berichten
307
Internet
  1. Ziggo
Digitale TV
  1. Ziggo
Hallo allemaal,

Ik heb al een tijdje last van een wegvallende verbinding.
Dat hebben er meer hier maar bij mij helpt het resetten van de modem niet (stroom eraf) maar alleen de coaxkabel uit de muur trekken en er weer in helpt.
Alleen de power brandt dan nog en de rest staat te knipperen of is uit.
Als hij wegvalt gaat de (kabel)radio ook storen en de tv ook.
Na de coaxkabel er weer in te doen heb ik even geen probleem meer, goede snelheid ook.
's Ochtends gaat het vaak nog wel maar de rest van de dag valt hij toch zo'n 10 keer weg, als het niet meer is ...  :(
In http://192.168.100.1/signal.html staat dan het meeste ook op nul (na wegvallen verbinding).
Ik denk dus dat het aan het signaal ligt?
Wie helpt mij?

Dees
3311 Dordrecht
Motorola Surfboard 5100E

P.S.
Nu staat het
Downstream:
                  Signal to Noise Ratio 32 dB
                  Power Level -8 dBmV
Upstream:
                  Power Level 55 dBmV

                 
 
je upstream power level is prima, je downstream is ook eigelijk goed.. als die lager dan -10 wordt gaat dat minder.. je signal to noise ratio.. dat zou dan hetgeen zijn wat zorgen zou kunnen geven.. maar volgens mij heb je gewoon goed signaal..
 
De signaalwaardes die jij geeft als het werkt zijn normaal.
Als internet uitvalt (signaalwaardes op 0) en radio en tv gaan storen wijst dat op een signaal storing (slecht contact?) die ergens zit tussen upc en jouw modem.
Omdat dit gedeelte van upc is moet je contact opnemen met upc en die kunnnen dan de problemen oplossen.
Je kunt eventueel zelf eerst even aansluiting van de r&tv wcd, splitter en coaxstekkers controleren op slechte contacten.
 
Bedankt voor de reacties.  ;)

Ik denk dat ik weet waar het probleem zit, namelijk in het kastje aan de muur.
Daar is al eerder iemand voor gekomen en toen bleek een schroefje (van het dekseltje) dwars door de kabel geschroefd te zijn.
Is toen gerepareerd en de monteur adviseerde me om het afdekdekseltje eraf te laten.
Het probleem was ook dat het kastje te diep in de muur gemonteerd was.
Ik vraag me af wat daar aan te doen is ...

UPDATE:

Ik heb de helpdesk gebeld en die zag ook de signaal historie van het modem en zei ook dat het niet goed zat.
Ik heb nu een afspraak voor aanstaande vrijdagmiddag.
Hoop dat het opgelost kan worden ...
 
Terug
Bovenaan