• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Samsung ue50es6100 ci+ ziggo gecodeerd signaal

  • Onderwerp starter Stefanstegeman
  • Startdatum
Status
Niet open voor verdere reacties.
S

Stefanstegeman

Hallo,

Zoals de titel beschrijft heb ik een probleem met mijn gisteren nieuw aangeschafte televisie samsung ue50es6100

ik heb een @smit ci+ adapter.

Ik heb ned 1 in hd.

Ik krijg echter bij de overige zenders "gecodeerd signaal"

ik heb alle stappen doorlopen, en de tv voorzien van de nieuwste firmware.

Echter kreeg ik niet de ci+ authenticatie stappen te zien.

Enig idee hoe ik ook mijn andere zenders in hd kan ontvangen ?

Ik heb al geprobeerd om de tv te resetten, echter werkt dat ook niet
 
ja die gebruik ik al 2 jaar
 
Hallo,

Zoals de titel beschrijft heb ik een probleem met mijn gisteren nieuw aangeschafte televisie samsung ue50es6100

ik heb een @smit ci+ adapter.

Ik heb ned 1 in hd.

Ik krijg echter bij de overige zenders "gecodeerd signaal"

ik heb alle stappen doorlopen, en de tv voorzien van de nieuwste firmware.

Echter kreeg ik niet de ci+ authenticatie stappen te zien.

Enig idee hoe ik ook mijn andere zenders in hd kan ontvangen ?

Ik heb al geprobeerd om de tv te resetten, echter werkt dat ook niet


Het lijkt er op dat je TV de CI+ module niet "ziet".
In de regel betekend dit dat deze niet juist is geplaatst of niet stevig genoeg is aangedrukt.
 
Ik ben naar de winkel gegaan en heb een nieuwe ci module gekregen, echter geen oplossing, dus ik heb er een losse hd decoder tussen gezet
 
Zit de adapter er wel op de juiste manier in? Menno Mulder heeft daar een paar handige plaatjes voor: [post=385634]klik[/post].
 
ja de adapter zit er goed in, de kaart wordt niet geauthenticeerd, maar ik heb het opgelost door mijn losse hd ontvanger aan te sluiten..
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan