• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

RTL5 werkt niet meer

Status
Niet open voor verdere reacties.
R

ReB87

Sinds gisteren kunnen wij geen RTL5 meer kijken via onze digitale ontvangers. Op de ene ontvanger (Humax) zegt hij simpelweg dat er geen signaal/kanaal is, en op de andere (Samsung) hoor je geluid met verstoringen, maar staat het beeld stil. Voorheen werkte RTL5 gewoon prima. Alle andere zenders doen het ook nog gewoon.

Wat is hier aan de hand? Het is in Utrecht.
 
Hier ook prima RTL5 ontvangst vanavond op mijn Humax 5200 in Utrecht Noord-oost (3572).
 
Hier in Utrecht Overvecht heeft RTL5 HD er ook geen zin meer in, RTL5 SD doet het wel. En RTV Utrecht is weer terug van weggeweest, die deed het al een tijd niet meer
 
Ik zit ook in Overvecht, Zuid (Camera obscuradreef eo). Erg vreemd dat RTL5 ermee opgehouden is. Is Ziggo misschien bezig geweest met het één en ander in dit gebied? RTL5 is de zender waar wij het meest naar kijken, dus het is voor ons een vervelende situatie! ;)
 
Re:

Sinds gisteren kunnen wij geen RTL5 meer kijken via onze digitale ontvangers. Op de ene ontvanger (Humax) zegt hij simpelweg dat er geen signaal/kanaal is, en op de andere (Samsung) hoor je geluid met verstoringen, maar staat het beeld stil. Voorheen werkte RTL5 gewoon prima. Alle andere zenders doen het ook nog gewoon.

Wat is hier aan de hand? Het is in Utrecht.

Op de 3e tv hier hebben we bij sommige kanalen ook het bekende geen signaal of beeld wat wegvalt. Ik vrees dat je je kabels moet gaan nakijken.
 
Het werkt al jaren prima, dus daar ligt het niet aan. En ja, ik had de kabels gecheckt. ;)
 
Het werkt al jaren prima, dus daar ligt het niet aan. En ja, ik had de kabels gecheckt. ;)

Ik kwam er enkele weken geleden achter dat het verstandig is om een nieuwe zenderinstallatie te doen. Heeft te maken met de rempappingdinges van Ziggo de laatste tijd...
 
RTL5 geen signaal sinds 28-11-2013

Bij ons heeft RTL5 sinds donderdagavond (28 november) ook geen signaal.
Ben benieuwd naar de postcodes van de Ziggo-klanten met ditzelfde probleem.
Die van ons is: 3527WH.

Iemand al iets gehoord van Ziggo zelf?
 
Het werkt al jaren prima, dus daar ligt het niet aan. En ja, ik had de kabels gecheckt. ;)

Ligt inderdaad niet aan je kabels, wij hebben er sinds donderdagavond ook last van op postcode 3527WH (Nieuw Welgelegen)
Geen signaal meer op RTL5, alle andere zenders zijn OK. Lijkt me toch een Ziggo-probleem.
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan