router

F

fenix

Hallo beste mensen,....

hier een vreemd probleem waar ik nu mee te maken heb...
Gaarne enige reacties ?

Ik zit nu met het probleem dat ik echtstreeks op het net ben aangesloten met 1 komp...
het intra net werkt wel goed...maar ...als ik de kabel op de router aansluit, is er wel kommunicatie tussen router en modem maar de komp komt er niet doorheen...
hieronder enige nadere gegevens...
de crosskabel van komp 2 zit in de upstream van poort 4....
het heeft 4 uur gewerkt ook na enige malen aan uitschakelen van de komp...
doch na enkele uren uitgeschakled te zijn....nooit meer verbinding te maken met het net...

vriendelijke groeten...

Fenix


Hallo, ik heb een probleem:

geen internet verbinding

mijn configuratie is:

Router: e-tech - RTBT03, type

RTBR03
.
Modem: Lancity, model kabel

modem

PC1: XP, straight-kabel, Het locaal

IP is: 192.168.1.100, netwerkkaart: Realtec,

rtl9181

PC2: ME, cross-kabel, Het locaal

IP is: 192.168.1.102, netwerkkaart: realtec,

rtl9181

PC3: -, --kabel, Het locaal IP

is: -, netwerkkaart: -, -

PC4: -, --kabel, Het locaal IP

is: -, netwerkkaart: -, nvt

De locale ip's worden uitgedeeld door:

automatisch
.

Ik krijg wel IP van chello.

62.108.xxx.xxx

Dit wil ik er nog bij vertellen:
het apparaat heeft in eerste instantie

gewerkt......maar na uitschakelen en

inschakelen (nacht) geen kontact meer met

i-net...wel intranet

Alvast Bedankt, Fenix.

gemaakt met

FireFly's[

/url]

[url=https://members.chello.nl/r.leenheer1/rout

ervraag.html]Auto Router Vraag Generator

versie 1.1.
 
Topicstarter
Topicstarter
F

fenix

hebt volkomen gelijk....maar volgens kenners is het geen probleem om een cross kabel in de uplink te stoppen...word dan cross/cross=straight

fenix
 
Bovenaan