• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Rood rondje achter opname

Status
Niet open voor verdere reacties.
T

T.beentjes

Hallo,

Er zijn sinds een tijdje problemen met onze decoder!

Als wij een programma opnemen komt er soms een vreemd bolletje achter de opname te staan en kan ik deze niet afspelen. Kan iemand mij vertellen wat dit is want ik kan het nergens vinden in de handleiding! Er is een foto bijgevoegd!

Photo%2014-04-13%2021%2045%2022.jpg
 
Dat is een R met een streep er door.
Dat betekend dat de opname mislukt/corrupt is en (vaak) niet afspeelbaar.

Toen ik nog een 8455 had, gebeurde dat bij mij ook wel eens.
Ik gooide dan de geprogrammeerde timer (inclusief herhalingen er van) weg en programmeerde dan de timer opnieuw. Vaak ging het dan weer goed.

Nog beter is de cisco weg doen en een humax 5200 kopen ;)
 
Dat is een R met een streep er door.
Dat betekend dat de opname mislukt/corrupt is en (vaak) niet afspeelbaar.

Toen ik nog een 8455 had, gebeurde dat bij mij ook wel eens.
Ik gooide dan de geprogrammeerde timer (inclusief herhalingen er van) weg en programmeerde dan de timer opnieuw. Vaak ging het dan weer goed.

Nog beter is de cisco weg doen en een humax 5200 kopen ;)

Inderdaad! We kunnen de opname niet afspelen. Maar dit gebeurd de laatste tijd steeds vaker. En opnieuw instellen kan wel... Maar niet als het een programma is wat niet herhaald wordt. We zullen eens kijken naar de humax!

Bedankt in ieder geval!
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan