Raar probleem

Status
Niet open voor verdere reacties.

waterstof

Forum Gebruiker
Berichten
921
Hoi ik heb een raar probleem.

Als mijn proxy server aan staat kan ik wel surfen naar de rabobank site (www.rabobank.nl)

en als mijn proxy server uit staat niet.

Dit heb ik nu al een paar weken en ben heel benieuwd wat het probleem is.

(ps. als mijn proxy aan staat heb ik vaak dat internet het even niet doet, zet ik de proxy uit dan heb ik hier totaal geen last van)
 
R

rev22

Wat ik wel weet is dat de proxy (in mijn geval proxy.rott.chello.nl) niet helemaal lekker werkt. Hij kan ervoor zorgen dat je internet juist trager wordt of zelfs helemaal geen internet, terwijl dat juist het tegenovergestelde zou moeten zijn.

Het antwoord op het rabobank probleem kan ik je helaas niet geven.
 

Tony

Forum Gebruiker
Berichten
2.653
Internet
  1. KPN
Digitale TV
  1. KPN
Ik heb nooit de proxyserver aanstaan van Chello en ik kan gewoon rabobankieren via de kabel.....

Heb je de helpdesk van de rabo-internet al gebeld.... er zal wel iets niet goed staan in je beveiligingsopties o.i.d.
Die gasten weten toch wel vaak de oplossing is mijn ervaring.
 
M

Maaswijk

:><

Ik moet om te kunnen internetten de proxy hebben aanstaan (proxy.rott.chello.nl). Als ik deze uitzet heb ik of geen verbinding meer of valt deze weg na enkele minuten. Surfen gaat uitermate traag en bij sommige sites krijg ik connection time out error, bijvoorbeeld bij Online Bankieren van Fortis. Heb hun helpdesk meerdere malen geraadpleegd maar heb daar nooit een bevredigend antwoord van gekregen, zo ook niet van de helpdesk van Chello/UPC. Ben toch wel benieuwd wat het "probleem"is en de oplossing hiervan
 
P

Plurk

Maaswijk zei:
:><

Ik moet om te kunnen internetten de proxy hebben aanstaan (proxy.rott.chello.nl). Als ik deze uitzet heb ik of geen verbinding meer of valt deze weg na enkele minuten. Surfen gaat uitermate traag en bij sommige sites krijg ik connection time out error, bijvoorbeeld bij Online Bankieren van Fortis. Heb hun helpdesk meerdere malen geraadpleegd maar heb daar nooit een bevredigend antwoord van gekregen, zo ook niet van de helpdesk van Chello/UPC. Ben toch wel benieuwd wat het "probleem"is en de oplossing hiervan

Al geprobeerd om je netwerkkaart op 10 half mode te zetten?
 
M

Marco

Alle cookies/offline/ tijdelijke internetbestanden verwijderen?
Bij internet opties, tabblad geavanceerd, op standaardwaarden herstellen te klikken
bla bla
IE opnieuw te installen.
Heb je firewall/ router?
enz enz

Heb je niet wat meer info ?
 
Y

yunnie

bij de een moet ie aan bij de ander moet ie uit helaas maar waar .
 
Status
Niet open voor verdere reacties.
Bovenaan