• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Probleem opvragen datagebruik.

Status
Niet open voor verdere reacties.
Ik heb hetzelfde probleem, reeds gebeld met de helpdesk en ze zouden het fizen (een week geleden).

Tot op heden nog niets gebeurd helaas.
 
hela bij mij werkt ie nog wel? ik zit in regio amsterdam/zaanstad, misschien ligt het per regio ofzo?
 
Ik heb er al problemen mee vanaf het moment dat ik bij chello ben aangesloten.
Wat voor modem hebben jullie? Ik heb een Motorola 5100E.
 
Dennis_k zei:
Ik heb er al problemen mee vanaf het moment dat ik bij chello ben aangesloten.
Wat voor modem hebben jullie? Ik heb een Motorola 5100E.

Ik heb er ook problemen mee sinds een paar weken....
Dus ik ken ook niet inloggen....
En ik heb een Terayon TJ720 :-[
 
Ik heb ook sinds gisteren problemen om het datagebruik op te vragen:

Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, [email protected] and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Apache/1.3.23 Server at datagebruik.chello.nl Port 80

Maar wat heeft het te maken met welke modem je hebt? Ik log in op datagebruik.chello.nl met de internetverbinding van mijn werkplek en dan kreeg ik mijn datagebruik te zien. Hij checkt dus niets op je modem maar hij checkt iets op de xacctweb.chello.com server. Zijn er nog hackers in de buurt???
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan