Plaatjes in homepage

  • Onderwerp starter ElvisForever
  • Startdatum
E

ElvisForever

Hoi!

Heb met Word een homepage gebouwd. De zaak met WS_FTP pro ge-upload naar de server; index.html en alle plaatjes die in de site staan.
Site kan ik vinden, echter zo kaal als de kont van Sinterklaas! :
Geen foto te vinden! ???

Uw oplossing is van harte welkom!
Bij voorbaat dank voor de moeite!

Gr Thijs
 
R

R-WiN

ik waag er vast een gokje aan, de links naar de plaatsjes verwijzen naar een plaats op je harde schijf ipv naar de plaatjes op je plekkie bij Chello
 
D

DutchBlood

Heb je ook alle mappen geupload?

Dus de map: index_bestanden en nog wat meer van die mappen?

De URL is idd errug handig...
 
Topicstarter
Topicstarter
E

ElvisForever

Heren/Dames,

hartelijk dank voor Uw hulp!! Het probleem lag in het feit dat ik niet alle mappen op de server had staan!!

De url is trouwens https://members.chello.nl/~mbarneveld/

Nogmaals dank!!

Gr Thijs
 
D

DutchBlood

Graag gedaan. :)

Mooi dat het werkt....

Bij de weg: je mag wel 'je' zeggen tegen iemand van 14....
 
D

DutchBlood

Word hè. Das inderdaad gruwelijk....

Verschil word met dreamweaver: 17kb - 5kb.
 
D

DutchBlood

Eng:
Code:
<p class=MsoNormal><![if !supportEmptyParas]> <![endif]><o:p></o:p></p>

<p class=MsoNormal><![if !supportEmptyParas]> <![endif]><o:p></o:p></p>

<p class=MsoNormal><![if !supportEmptyParas]> <![endif]><o:p></o:p></p>

<p class=MsoNormal><![if !supportEmptyParas]> <![endif]><o:p></o:p></p>

<p class=MsoNormal><![if !supportEmptyParas]> <![endif]><o:p></o:p></p>

<p class=MsoNormal><![if !supportEmptyParas]> <![endif]><o:p></o:p></p>

<p class=MsoNormal><![if !supportEmptyParas]> <![endif]><o:p></o:p></p>

<p class=MsoNormal><![if !supportEmptyParas]> <![endif]><o:p></o:p></p>

<p class=MsoNormal><![if !supportEmptyParas]> <![endif]><o:p></o:p></p>
 
Bovenaan