• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

passthrough MAC address verdwenen

Status
Niet open voor verdere reacties.
S

sjaak84

Heb zojuist een nieuwe Lynksys router aangesloten op het UBEE-modem voor betere dekking en stabiliteit.

Nu wil ik graag "bridgen" via de al veel besproken optie "passthrough MAC address" in GATEWAY-->OPTIONS.

Maar nu is deze optie ineens niet meer zichtbaarin mijn Ubee modem, terwijl ik hem zojuist nog gezien heb. Er staat nu een lijst met NAT ALG Status-opties i.p.v. het invulveld voor het MAC-adres van mijn nieuwe router.

Iemand die weet hoe ik dit weer terugkrijg (nieuwe router weer afkoppelen biedt vooralsnog geen soelaas)?

Dank!
 
Laatst bewerkt door een moderator:
Vermoedelijk heb je de nieuwe firmware ontvangen want daarin heb ze deze optie laten verdwijnen.. Zoek maar op dit forum..:wink:
 
oow, okee.

rest mij dan enkel de mogelijkheid Ziggo te vragen het modem in bridge-modus te zetten?

doen ze dit onmiddelijk?
 
Net contact opgenomen met klantenservice, maar de jongen die ik aan de lijn kreeg ging me verwijzen naar een advanced manual voor de Ubee router.

Daarin zou iets staan waarmee ik misschien aan de slag kon, maar dat is uiteraard niet zo (enkel wireless bridging opties). Als ik specifieke aanwijzingen/hulp wil moest ik maar contact opnemen met Ziggo Service +.

Is dit nodig of moeten ze dit gewoon vanuit de klantenservice oppakken?
 
Laatst bewerkt door een moderator:
Je moet ook niet met technische termen (bridge-modus) lopen schermen bij de KS, dat begrijpen ze vaak niet. Vraag gewoon of ze de routerfunctie uit willen zetten, als het goed is voeren ze dat meteen door.
 
Zapp, goede tip, want werd meteen in orde gemaakt. Dank!
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan