• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Niet te vinden(openen) websites

D

dutchphoto

Regelmatig kunnen er bepaalde pagina's niet geopend worden, zoals nu bijv. yahoo-mail. F5(refresh) drukken brengt vaak ook geen oplossing. Gisteren is mijn modem omgeruild en het lijkt eigenlijk of het meer geworden is, met het oude modem had ik er ook last van.

Het is niet een constant iets. De ene keer kunnen die pagina's wel en de andere keer niet geopend worden. De snelheid is over het algemeen goed

ISP Monitor Speedtest (24-05-2005 06:50) / Provider: Chello Netherlands
Downstream: 3391 Kbps (423,91 KB/s)
Upstream: 925 Kbps (115,66 KB/s)
Ping: 82 ms (0% Packet Loss)

Ik geloof dat ik er wel eens meer iets over gelezen heb op dit forum, maar ik kon eea niet terugvinden.
Ik wil eigenlijk ook weleens weten of het modem goed ingesteld staat. Hoe kan dat getest, en evt getweaked worden?

Op dit moment, 7:38 kunnen TMF, Microsoft, yahoo-mail , Wikepedia en IBM(USA,Japan en nl) niet gevonden cq geopend worden.En het worden er steeds meer Vreemd is dat chello altijd wel bereikbaar is. Volgens de netwerkstatus is er geen storing,volgens mij is die er wel! Op mijn PC heb ik diverse instellingen nagekeken, maar niets gevonden. Ik heb ook niet veranderd.
 
Ik heb er ook last van. Ik kan nu bijv. niet op msn.nl komen noch op msn messenger inloggen...kan ook aan msn zelf liggen natuurlijk :P
 
ik had ook problemen met mijn modem,is er gister een monteur geweest die constateerde dat het inderdaad stuk was(riep ik al 2 mnd en na contact met de helpdesk ktijg ik 2 mnd abbo terug :6)maar nu het volgende ik kan nog steeds mijn webmail niet openen krijg dan session invalid en de test site van upc niet op krijg dan 2 ip adressen monteur heeft zoiets nog niet gezien en had op zijn labtop met mijn verbinding er geen last van .
het zou dus in mijn pc kunnen zitten,maar het vreemde is dat ik er verleden week een nieuw moederbord heb ingezet en op het oude moederbord ik hetzelfde probleem had,ook heb ik er een verse windows opgezet wat niet geholpen heb.
weet iemand wat ik hier aan kan doen,of hebben meer mensen dit probleem?
mvg
 
<quote>
steeds mijn webmail niet openen krijg dan session invalid en de test s
</quote>

Gooi je tijdelijke internetbestanden en je cookie cache eens leeg.
 
dns servers van chello zijn ook niet al te best.
dit is ook een oorzaak dat je vaak sites niet kunt bereiken.
 
Op dit moment is alles weer te bereiken. Het komt vaak s'avonds, s'nachts en in de vroege morgen voor.
 
Misschien komt dat, omdat chello DNS servers in het buitenland gebruikt voor Nederlands internetters, belgie.

Hieronder een , ingekorte, lijst, misschien iemand die zijn DNS erbij herkent, en kan linken naar, aan evt. problemen.

Mijn DNS staat er vreemd genoeg niet bij

* + 195.162.150.252   [Unknown]
|___    21  File Transfer Protocol [Control]
|___    25  Simple Mail Transfer
|___   110  Post Office Protocol - Version 3
|___   389  Lightweight Directory Access Protocol
|___  1002
|___  1720  h323hostcall
* - 195.162.150.253   [Unknown]
* - 195.162.150.254   gateway-150.novanet.ch <<== Zwitserland

* - 195.162.191.193   dyn-cable-customer.193.191.162.195.tbnet.ch
* - 195.162.191.195   dyn-cable-customer.195.191.162.195.tbnet.ch
* - 195.162.193.14   cable-195-162-193-14.upc.chello.be
* - 195.162.194.30   cable-195-162-194-30.upc.chello.be
* - 195.162.194.35   cable-195-162-194-35.upc.chello.be
* - 195.162.194.38   cable-195-162-194-38.upc.chello.be
* - 195.162.194.46   cable-195-162-194-46.upc.chello.be
* - 195.162.194.54   cable-195-162-194-54.upc.chello.be
* - 195.162.194.57   cable-195-162-194-57.upc.chello.be
* - 195.162.194.62   cable-195-162-194-62.upc.chello.be
* - 195.162.194.65   cable-195-162-194-65.upc.chello.be
* - 195.162.194.70   cable-195-162-194-70.upc.chello.be
* - 195.162.194.94   cable-195-162-194-94.upc.chello.be
* - 195.162.194.158   cable-195-162-194-158.upc.chello.be
* - 195.162.194.161   cable-195-162-194-161.upc.chello.be
* - 195.162.194.166   cable-195-162-194-166.upc.chello.be
* - 195.162.194.172   serveur2.exsit.be
* - 195.162.194.174   cable-195-162-194-174.upc.chello.be
* - 195.162.195.122   cable-195-162-195-122.upc.chello.be
* - 195.162.195.126   cable-195-162-195-126.upc.chello.be
* - 195.162.195.201   cable-195-162-195-201.upc.chello.be
* - 195.162.195.206   cable-195-162-195-206.upc.chello.be
* - 195.162.196.92   be-bru02a-ra1-vl-503.aorta.net   <<===
* - 195.162.196.93   be-bru02a-ra2-vl-503.aorta.net
* - 195.162.196.94   gw-vlan-503.chello.be
* - 195.162.196.201   be-bru02a-ra1-vl-541.aorta.net
* - 195.162.196.202   gw-vlan-541.chello.be
* - 195.162.196.205   be-bru02a-ra2-vl-541.aorta.net
* - 195.162.196.206   be-bru02a-rm1.aorta.net
* - 195.162.196.237   cable-195-162-196-237.customer.tvd.be
* - 195.162.196.238   GW-creaweb.customer.tvd.be
* - 195.162.198.6   cable-195-162-198-6.customer.tvd.be
 
het moet natuurlijk niet uitmaken dat de servers in het buitenland staan.
De DNS servers moeten gewoon in orde zijn. Meestal is het probleem dat een dns lookup doodleuk failed.
dus dan krijg je geen ip van de server waar je heen wilt en dan weet jouw computer ook niet waar die heen moet.
 
Terug
Bovenaan