• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Modem Vraag

B

Babbel

Goedenacht Forummers.

Ik heb de laatste tijd iets geks.
Wanneer ik een tijdje zit te downloaden valt geregeld mijn internet verbinding weg.
(Heb een tomson modem, die in verbinding staat met me Edimax Br-6104 router.)
Wanneer ik dan mijn modem reset en daarna ook de pc en de router. Dan werkt alles weer.
Het is alleen zeer irritant.
Dit geeft hij aan in het event log. (ondertussen is hetzelfde al 2 keer gebeurd maar daar valt niks van te vinden in het log)

Improper Configuration File CVC Format 23:09:09 - 01/29/2005 23:09:09 - 01/29/2005 1

Wat zou dit kunnen zijn? zoek me al rot naar dingen.
Is het me router of de netwerkkaart?
Nadat de fout zich voordoet geeft me router in het log aan dat de kabel disconnected is. lijkt me iets tussen router en modem. Maar weet niet of ik het goed heb en wat ik er aan moet doen.

Oh ja moet er bij vertellen dat me pc vrij is van virussen of spyware en dat het download programma dat ik gebruik Azureus is. (moet niet uit maken maar toch ;-))

Hoop snel een antwoord te krijgen word er gek van!
 
Hier heb ik dat probleem ook, het modem valt zeker 1 keer per week uit.

Lees ook eens dit topic: https://ziggoforum.nl/posts/85249/
 
Laatst bewerkt door een moderator:
Babbel zei:
Improper Configuration File CVC Format 23:09:09 - 01/29/2005 23:09:09 - 01/29/2005 1

Wat zou dit kunnen zijn
Hoop snel een antwoord te krijgen word er gek van!

Heb zelf dan geen kabelmodem. Maar heeft die foutmelding (inproper config...) niet betrekking tot de configuratie van het kabelmodem? (de configuratie die de modem van UPC krijgt).
Dit omdat zulke scripts niet bij je router/netwerkkaart voorkomen , maar wel bij je modem...toch?
Misschien effe via helpdesk vragen (probeer tot 1e lijn te komen)...
succes...(hopelijk heb je er wat aan, zover ik inzie lijkt het me modem config issue)...maar kan er ook naast zitten natuurlijk.

Iemand: File CVC = kabelmodem config file?
 
Babbel zei:
Goedenacht Forummers.

Ik heb de laatste tijd iets geks.
Wanneer ik een tijdje zit te downloaden valt geregeld mijn internet verbinding weg.
(Heb een tomson modem, die in verbinding staat met me Edimax Br-6104 router.)
Wanneer ik dan mijn modem reset en daarna ook de pc en de router. Dan werkt alles weer.
Het is alleen zeer irritant.
Dit geeft hij aan in het event log. (ondertussen is hetzelfde al 2 keer gebeurd maar daar valt niks van te vinden in het log)

Improper Configuration File CVC Format 23:09:09 - 01/29/2005 23:09:09 - 01/29/2005 1

Wat zou dit kunnen zijn? zoek me al rot naar dingen.
Is het me router of de netwerkkaart?
Nadat de fout zich voordoet geeft me router in het log aan dat de kabel disconnected is. lijkt me iets tussen router en modem. Maar weet niet of ik het goed heb en wat ik er aan moet doen.

Oh ja moet er bij vertellen dat me pc vrij is van virussen of spyware en dat het download programma dat ik gebruik Azureus is. (moet niet uit maken maar toch ;-))

Hoop snel een antwoord te krijgen word er gek van!

sorry dat ik offtopic ga, maar ik zie dat je gebruikt maakt van Azureus. heb je daarbij poorten geopend? als dat zo is, zou je aub op deze post willen reply-en? https://chelloo.nl/Ziggo/index.php?topic=8353.from1106914244;topicseen#new gaarne bedankt
 
Ik heb precies hetzelfde probleem gehad, echter met een Q-tech router. In principe werkte deze prima. Ik kon normaal internetten. Ging ik echter downloaden, bijv. met Azureus, dan viel om de haverklap mijn verbinding weg. Soms ging het een uur goed..soms 15 minuten.

De enige oplossing voor mij was om een andere router te kopen. Ik heb nu een Linksys router en het probleem is weg! Ik heb van alles geprobeerd op die andere router...maar niets heeft gewerkt..
 
Het zal me ook hier niet verbazen als Chello/Upc hier ook weer een foefje voor heeft verzonnen om de mensen die P2P programma's gebruiken het leven zuur te maken. :-X


:( :( :( :( :(
 
Ook ik heb dit probleem, wanneer Azureus draait. Heb echter geen router maar kabelaansluiting rechtsreeks naar de computer.
Heeft dus vlgs mij niets met een router te maken.
Modem valt elke paar uur uit. Moet dan stekker eruit trekken, 10 seconden wachten en dan doet hij het weer.
Iemand een oplossing?
 
Ik heb hetzelfde gehad. Als ik snel downloadde van meerdere bronnen klapte mijn modem eruit.
Sinds enkele maanden is dit niet meer het geval. Ik heb er niks aan gedaan of laten doen.

Dit was overigens al voor de snelheidsverhoging.
 
Babbel zei:
Goedenacht Forummers.

Ik heb de laatste tijd iets geks.
Wanneer ik een tijdje zit te downloaden valt geregeld mijn internet verbinding weg.
(Heb een tomson modem, die in verbinding staat met me Edimax Br-6104 router.)
Wanneer ik dan mijn modem reset en daarna ook de pc en de router. Dan werkt alles weer.
Het is alleen zeer irritant.
Dit geeft hij aan in het event log. (ondertussen is hetzelfde al 2 keer gebeurd maar daar valt niks van te vinden in het log)

Improper Configuration File CVC Format 23:09:09 - 01/29/2005 23:09:09 - 01/29/2005 1

Wat zou dit kunnen zijn? zoek me al rot naar dingen.
Is het me router of de netwerkkaart?
Nadat de fout zich voordoet geeft me router in het log aan dat de kabel disconnected is. lijkt me iets tussen router en modem. Maar weet niet of ik het goed heb en wat ik er aan moet doen.

Oh ja moet er bij vertellen dat me pc vrij is van virussen of spyware en dat het download programma dat ik gebruik Azureus is. (moet niet uit maken maar toch ;-))

Hoop snel een antwoord te krijgen word er gek van!
Enne je modem lampjes geven gewoon aan dat hij online is? Join the club genaamd chello.!

Ligt vlgs mij niet aan router, maar aan modem en vooral aan chello.
Ik krijg deze meldingen ook (altijd in combinatie):
2005-01-28 23:51:32 5-Warning 0x040DC13C DHCP RENEW WARNING - Field invalid in response
2005-01-23 12:15:07 4-Error 0x041D2BB8 Improper Configuration File CVC Format

Om de 5 dagen, MAAAAARRR, sinds ik mijn thomson eieieindelijk heb kunnen ruilen voor een Motorohlala val ik niet meer plat (2 weken continu wow!, nog een voordeel van een motorolala, je kunt zien wanneer je een herhaalde storing hebt, bij thomson zie je alleen de laatste en het totaal aantal keren dat het voorkwam)

Mijn idee: Chello zit te rotzooien en doet wat met het signaal, waardoor je verbinding verzwakt. Lees maar eens je diagnostics uit. Je modem kan daar niet goed tegen en verliest verbinding (ff maar) en jij kan na resetten weer prima werken, voor zolang als het duurt.
Ik denk / vermoed dat :
een thomson slechter tegen dat gerommel kan
je op verschillende momenten last hebt van dat gerommel (opeens gaat het goed dan weer 3 weken slecht), niet continu.

Wat kan je eraan doen?
Een andere download frequentie kan helpen (betere waardes waardoor je minder uitval hebt). Hoe? Zie elders op dit forum (Zoekfunctie)
Een ander modem kan helpen.
De HD mailen. Het helpt niet op korte termijn, maar het wordt tijd dat ze weten dat er iets niet klopt en heel veel mensen hebben er last van. :police:

Het forum zit vol met dit probleem. Een echte onderbouwde oplossing heb ik nog niet gezien. Maar het werkt weer wel bij mij thuis. Nu nog een vloeiende lease overgang en er bestaan geen problemen meer. :laugh:
 
Terug
Bovenaan