• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

modem gaat steeds uit?

Status
Niet open voor verdere reacties.
Z

zuzanco

vraag hoe komt dat de lampje gaan dus helemaal uit allemaal en dan moet de modem weer verbinding zoeken etcccc.....
wie heeft hier ervaring mee
 
als je een motorola hebt druk dan eens op standby knop je aan de voorkant of anders wat is je vraag precies?
 
theotheo,

ik heb dit ook met de 5100 van motorola, twee keer een monteur langsgeweest, want herstarten enzo hielp nx. uiteindelijk heb ik een beetje doorgezeurd en kreeg een nieuw modem (dat was vandaag). nog geen problemen gehad. hopelijk blijft het zo.

greetz,

basilogics
 
4200 modem ik snap het nog steeds niet maarja hello doet niks dus ik betaal niet meer, ja ik betaal wel maar wat ik een net bedrag vind voor de service hahaha ;D
 
zuzanco zei:
4200 modem ik snap het nog steeds niet maarja hello doet niks dus ik betaal niet meer, ja ik betaal wel maar wat ik een net bedrag vind voor de service hahaha ;D

Heb je al gebeld dan ?
UPC kan zien of er iets aan de hand is, lijkt mij een signaal probleem.

Als je niet betaald, zal je uiteindelijk (tijdelijk) afgesloten worden, dit zal weer beteken dat het forum geflood wordt :)
Gewoon bellen,waarschijnlijk afspraak en vragen of je recht op een vergoeding hebt.
 
Wat kunnen ze dan controleren de kabelweerstand of zo ?

ik heb namelijk hetzelfde probleem met motorola gewoon hier en daar een sec of 2 hele verbinding weg
en dan wordt de verbinding wer opgebouwd
heel vervelende als je zit te gamen.

Ik heb al een nieuwe netwerkkabel gekocht maar daar lag het dus niet aan.
 
Bedankt voor de tip

Zo te zien zijn er meer fouten dan ik dacht.
waarschijnlijk ben ik dan niet aan het werk
maarre wat kan ik hiermee precies doen ?
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan