• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

LG tv herstart door signaal?

Status
Niet open voor verdere reacties.
N

Nickoz

Beste Ziggo gebruikers,

Ik heb sinds vorige maand een nieuwe televisie, de LG 47LM760s.
Prima televisie, echter ik heb een probleempje.:cry:

De eerste week gebruikte ik deze TV met een HD Decoder met Ziggo als provider. HD Decoder aangesloten via HDMI 1 en gaan, geen problemen!

Toen besloot ik, ik neem een CI+ module, ik wil van die 2e afstandbediening af... Ik heb toen een Smit CI+ module besteld.

Eenmaal binnen, geinstalleerd en geconfigureerd, en nu werkt hij prima via de zender "TV" (Onder input "Kabel")

Het signaal is goed en het werkt prima, ECHTER!
De televisie HERSTART(automatisch uit en automatisch aan!) zichzelf na elke 2 uur TV kijken, heel vervelend!!
Dit is niet mede door een of andere timer, instelling ofzo iets dergelijks, ik heb namelijk alles nagelopen.

Ik heb contact gezocht met LG, de helpdesk kon mij er niet bij helpen.
Toen werd er een monteur voor mij ingepland, paar uur later werd ik opgebeld met dit;

Voor hem een bekend probleem, meerdere mensen per dag bellen hierover met LG, het probleem zit hem in het signaal van Ziggo inc. met CI+ module zit. Hij zegt dat als ik mijn TV op analoog zet dat ik dit probleem niet zou moeten hebben. Zo wel dan ligt het aan de TV.

Zijn er mensen die dit probleem ook ervaren of hebben ervaart?
Tips of als u meer weet dan hoor ik het maar al te graag:!:

btw: als ik een film via mediaspeler kijk via andere zender(bijv. HDMI1/2/3) dan geen herstart, ook niet na 6 uur(getest).
 
2uur

ik heb dit probleem en een oplossing eerder gelezen de afgelopen maanden dus je moet even zoeken binnen het forum.
Volgens mij lag het aan een CI afstelling
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan