• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Internet valt weg, model leest goed uit bij Helpdesk

  • Onderwerp starter locutus2000
  • Startdatum
Status
Niet open voor verdere reacties.
L

locutus2000

Internet valt weg, modem leest goed uit bij Helpdesk

Vandaag heb ik mij geregistreerd hier omdat ik hoop een ervaringsdeskundige te vinden. Al maanden heb ik last van een wegvallende verbinding. Nadat ik inmiddels aan het derde modem bezig ben (zowel Ubee als Cisco) heb ik de modem in bridge mode gezet en een losse router aangesloten. Dit lost het niet op. Na een klacht ingediend te hebben werd ik gevraagd de modem weer als router te gebruiken en zowel bekabeld als draadloos te testen als het probleem zich voordoet. Inmiddels heb ik zelfs al mijn bekabelde apparaten ontkoppeld om uit te sluiten dat die storing veroorzaken.

Dit is er momenteel aan de hand:

Onwillekeurig heb ik geen verbinding meer met het internet.

1. Pingen werk niet (naar google, 8.8.8.8 of Ziggo Gateway)
2. Intern pingen werkt wel
3. Router is bereikbaar
4. Netwerk functioneert draadloos en bekabeld (krijg gewoon verbinding met NAS)
5. Telefonie en TV werken gewoon
6. Als Ziggo op dat moment het modem uitleest rapporteert deze dat alles in orde is.
7. Na enkele minuten of na een reset werkt alles weer.

Vooral punt 5 en 6 frustreren mij immens, ik zit al ruim 15 jaar in de IT en heb er echt bovengemiddeld verstand van maar ik kan het niet verhelpen. Vrijdag komt er weer een monteur maar eerlijk gezegd heb ik er geen vertrouwen in. Wel heb ik gezegd dat we de versterker en coax bekabeling nog niet hebben vervangen maar ik kan me haast niet voorstellen dat 5 en 6 zouden funtioneren als die echt defect zou zijn.

Het klinkt wel een beetje als een ouderwets IP conflict wat bij Ziggo zou zijn ontstaan. Echter is deze gister gewijzigd na een reset van het modem dus als dit het probleem is dan heeft ziggo toch een grotere storing lijkt mij.

Wat mij ook stoort is dat ik het afgelopen half jaar al 19 meldingen van onderhoud in mijn wijk aangekondigd heb gezien. Wekt niet heel veel vertrouwen.

Iemand ideen?
 
Laatst bewerkt door een moderator:
Zojuist was de monteur er en ik ben echt niet blij. De Klantenservice had gevraagd om mijn telefoonnummer zodat ik kon uitleggen aan de monteur wat het probleem was. Mijn vrouw had dit topic open omdat deze klacht omschrijving de meeste feitelijke representatie is van mijn probleem. Helaas ben ik nu op het werk, anders had ik de man zelf gesproken. Uitspraken van de monteur:

1. Ziggo is niet verantwoordelijk voor de wifi. <- Wifi is niet het probleem
2. Het zou geen zin hebben om de versterker te vervangen dus dat wilde hij absoluut niet
3. Het modem registreert geen fouten <- dat hadden we al geconstateerd, maar toch ben ik offline.
4. Mij aan de telefoon hebben heeft geen zin
5. Jullie zijn de enige in de buurt die klagen
6. Zelf heb ik ook zo'n modem en dat werkt prima
7. In de wijkcentrale zijn niet alle kanalen even sterk, daar gaan ze volgende week wel naar kijken

Ofwel ik wordt totaal niet serieus genomen! Baal als een stekker en heb net een klacht ingediend.
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan