internet valt om de 2/4 uurtjes weg

Status
Niet open voor verdere reacties.
L

lentia2000

bij mijn (1055)valt de verbinding om de 2/4 uurtjes weg...dit is al een heele tijd zo,de laatste 2/3 dagen was het niet maar nu is het weer raak.ik heb daarover gebeld en jahoor die man wist meteen de vertellen dat mijn computer het niet goed deed en dat ik mijn netwerkkaart moest de/ en installeren,en hetzelfde met de firewall en dan zou het wel weer goed functioneeren.nou,dikke hammer,het enigste wat ik kon doen was mijn windows XP overnieuw aanmelden....ik kan wel naar het handmatige resetten van mijn modem en een herstart van windows weer een tijdje het net op,maar ik ben aan het downloaden,en als ik om de paar uuren (voorall s,nachts)eruit gesodemieterd wordt,dan staa ik alleen nog in een wachtrij in plaats van binnenhalen van wat bestandjes.ben ik de enigste hiermee of heeft die uitzendkracht die daar bij UPC aan de helpdesk zijn standaardantwoorden van zijn beeldscherm leest, gelijk. :'( :-[ ???
 

DaMenaCe

Forum Gebruiker
Berichten
297
Ligt eraan hoeveel lampjes er op het modem branden terwijl jou internet het "niet" doet.
 
Topicstarter
Topicstarter
L

lentia2000

dit is nu wat ik ook niet begrijp,de lampjes doen normaal,maar de verbinding is weg(dus 4 aan waarvan 2 knipperen-tompson-modem)ik heb een 3comgigabit.10/100/1000/ netwerkcard op een p4P800.Asus.mobo met P43ghz512kb800mhzproc. en 2gbDDR 3200 cl 2.5,het spul is net2 maanden oud zelfs het kabel van de modem naar mijn netwerkkaart heb ik ook nog nieuw bijgehaald i.v.m. storingen en ik heb sinds february de derde modem

dus ik ben niet echt iemand die je een tevreden klant kan noemen.de propleemen begonnen allemaal toen ik in february van classic naar pro ging.

ik wil alleen op een stabiele manier snel up en down en de rest wat ze bij plus nog aanbieden.hoef ik niet echt.
 
V

VinniedB

Ik heb ook een p4p800 moederbord en had problemen die hier een op lijken; een onstabiele netwerk verbinding. Ik heb toen de laatste driver geinstalleerd en het moederbord geflasht. De problemen zijn nu weg. Chello roept snel dat het probleem aan je pc ligt maar dat zou in dit geval inderdaad zo kunnen zijn. Ook ben ik er achter gekomen dat een aantal download programma's niet stabiel zijn.
 
F

flappie3

ik heb ook dit probleem gehad ik had toen advies gekregen m'n netwerkkaart in te stellen op '10Mbps\Half Duplex' of dit hielp heb ik niet echt op gelet kort daarna kreeg ik ook een eurodocsis modem en toen had ik 't probleem ook niet meer
 
Status
Niet open voor verdere reacties.
Bovenaan