• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Internet aansluiting met ASUS

  • Onderwerp starter Ben de Rooij
  • Startdatum
B

Ben de Rooij

Ik heb een Asus WL-500g Router en krijg mijn internet verbinding niet voor elkaar.
Op een gegeven moment moet je een horst naam invullen (ik vul daar niets in)
En daarna een mac adres maar welke?
Als ik het macadres van de modem invul dan verlies ik het draadloos netwerk en als ik het mac adres van de router invul dan blijft mijn verbinding wel intact maar krijg geen internet
 
Als je je mac van je router hebt ingevuld moet je naar https://prov.upc.nl en je daar opnieuw aanmelden.
Je staat bij upc nog geregistreerd met je macadres van je kaart in je pc/laptop.
 
Hoi.
Ik ben een week druk geweest en ik ben eruit. Als je onderstaande beschrijving volgt dan gaat het helemaal werken:

UPC ROUTER ASUS SL1000 SL500 / NETWERK Chello instellingen 05.04.2006


 Alles uitschakelen (computer, router en modem)
 Je Computer rechtstreeks verbinden met de router.
 Computer aan
 Inloggen op internet er volgt een UPC inlogscherm
 Gebruikersnaam: wachtwoord:
 Kloppen de gegevens? Ja
 Wachten op bericht dat alles uitgezet moet worden.
 Computer uit
 Modem uit 30 seconden wachten.
 Modem weer aan
 Modem opstarten en wachten totdat deze helemaal klaar is
 Computer aan
 Check of de internet pagina functioneert
 Zo ja, zet de computer uit en de modem uit
 Kabels verbinden met de router.
 Modem opstarten en wachten totdat deze helemaal klaar is
 Router aan
 Computer aan
 Log in op :http://192.168.1.1
 Gebruiker: Admin wachtwoord: admin
 Ga naar system management – configuratie – default setting en druk op apply
 Wacht 60 seconden
 Als hij klaar is, start internet opnieuw op
 Log in op :http://192.168.1.1
 Gebruiker: Admin wachtwoord: admin
 Volg de set up wizard (de datum en tijd evenals het wachtwoord kun je later wijzigen)
 Druk op next totdat je bij de WAN CONFIGURATIE bent
 Kies CONNECTION MODE Dynamic
 Ga naar de dos promt in windows
 Type: cd.. “enter” cd.. “enter” er staat nu c:\
 Type achter de c:\ipconfig /all
 Controleer het Fysiek adres. Dit is het MAC-ADRES
 Type dit adres in de router en vink MAC CLONING aan
 Druk op apply
 Als het goed is, worden de gegevens opgepakt en heb je connectie, zie onder in het scherm
 Ga naar een internet pagina en alles zou moeten functioneren

Hierna kun je alle andere computers erbij inpluggen


Succes........ of het werkt al, dan is het een goede tip voor iemand anders met dezelfde problemen

Groet
Danielle
 
Dit is wel erg omslachtig. Ik heb in de router geen mac adres gecloned en via de provisioning page het mac adres van de router opgegeven. Daarna werkte alles.
 
danielle64 zei:
Hoi.
Ik ben een week druk geweest en ik ben eruit. Als je onderstaande beschrijving volgt dan gaat het helemaal werken:

 Alles uitschakelen (computer, router en modem)
 Je Computer rechtstreeks verbinden met de router.

Je bedoelt
Je Computer rechtstreeks verbinden met de MODEM ?
 
nog een extra instelling anders werkt het niet

bij danielle's setup moet bijkomen:
pas bij firewall, outbound access nat aan van pppe naar eth0 anders werkt 't niet! zie screenshot.
 
Terug
Bovenaan