• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Help! Krijg draadloos niet werkend.

J

Jose

Kan iemand mij stap voor stap helpen? Ik ben al uren bezig en ik kom er niet uit.
Ik heb er ook helemaal geen verstand van, maar ik wil graag ook op mijn notebook internetten.
Ik heb de adapter van Linksys in de systeemkast gestopt. Driver geinstalleerd. Een accesspont aangemaakt. (wat dit ook mag zijn?) Vervolgens de router aangesloten. Na uren was ik zover dat ik verbinding had. De volgende morgen computer aangedaan en geen verbinding.
Ik zou niet weten waar ik moet zoeken. Ik heb al heel wat gelezen hier op de site en het duizelt mij behoorlijk. Ik zie onderin nu twee verbindingen staan. Allebei goed, maar geen internet. Ik heb nu de router er weer uitgehaald en dan heb ik weer internet.
Is er iemand die mij kan helpen?

José
 
Jose zei:
Kan iemand mij stap voor stap helpen? Ik ben al uren bezig en ik kom er niet uit.
Ik heb er ook helemaal geen verstand van, maar ik wil graag ook op mijn notebook internetten.
Ik heb de adapter van Linksys in de systeemkast gestopt. Driver geinstalleerd. Een accesspont aangemaakt. (wat dit ook mag zijn?) Vervolgens de router aangesloten. Na uren was ik zover dat ik verbinding had. De volgende morgen computer aangedaan en geen verbinding.
Ik zou niet weten waar ik moet zoeken. Ik heb al heel wat gelezen hier op de site en het duizelt mij behoorlijk. Ik zie onderin nu twee verbindingen staan. Allebei goed, maar geen internet. Ik heb nu de router er weer uitgehaald en dan heb ik weer internet.
Is er iemand die mij kan helpen?

José

Geef nou om tebeginnen is aan wat voor model je heb,
 
Ja, dat was ik vergeten!

Maar het is inmiddels gelukt. Internet op computer en notebook.
Ik heb de hulplijn gebeld van Linksys en voordat ik het wist was het voor elkaar.

In ieder geval bedankt voor je reactie.

Het is heel simpel, maar je moet het even weten!!!!!!!!
 
Fijn dat het werkt.
Wil je, als je kunt, hier melden wat de oplossing was.
 
Ja, dat kan ik.

Ik las steeds hier op het forum dat je op het "mac adres clonen" moest drukken.
En dat deed ik steeds trouw. Maar hier bleek toch de fout te zitten. Er stond steeds een verkeerd adres ondanks het "clonen". Op de hand even ingevuld en er was internet!
 
Dank je wel.
Hier hebben anderen misschien weer iets aan.


PS
Nog welkom op dit board trouwens.
 
Terug
Bovenaan