• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

geen verbinding bij https

Status
Niet open voor verdere reacties.
H

harm

Ik heb een probleem, sind een week kan ik niet meer telebankieren bij de SNS bank. chello kan de https pagina niet meer openen, ik heb contact gehad met de website en alle instellingen (SSL TSL bla bla bla) staan goed. WAT MOET IK DOEN!??
 
mischien bij je firewall kijken ?

als je netwerk kaart er in heb zitten
kan je kijken bij je ingebouwde firewall
je moet hhtps aan hebben staan anders werkt deze functie niet.
 
https aanzetten? kan dat dan?? dat doe je toch via SSL enzo ik heb contact gehad met de helpdesk van de sns bank en die zei dat ik chello moest bellen over de beveiligde verbindingen het ligt niet aan de virusscanner of de firewall want die heb ik voor het gemak er al vanaf gehaald...(niet sliom weet ik maar ik moet telebankieren)
 
misschien ff een opmerking over die beveiliging.. ik krijg msn messenger ook niet op gang, hij zegt dat de gebruikersnaam en wachtwoord niet bestaat maar ergens anders werkt het wel... is dit gerelateerd??
 
Wat je zou kunnen doen is, om eens te controleren of je wachtwoord etc. nog wel hetzelfde is, dat wil nogal eens spontaan veranderen bij Chello.

Tot zover maar weer ....
 
hee bedankt voor je reactie, maar de rest van het internet doet het gewoon alleen die https sites niet.. dus het ligt niet aan het wachtwoord O0
 
chello mijn browser kan de https pagina niet meer openen
;)
Probeer het eens met een andere browser (Mozilla/Netscape/Opera oid).
Of installeer Internet Explorer (ik ga er vanuit dat je Internet Explorer gebruikt) even opnieuw.
Als je WinXP hebt: https://www.tweakzone.nl/tweaks/365
 
Is het alleen de https pagina's van de SNS bank? Of zijn het alle https pagina's waar je problemen mee hebt?
Als je alleen progblemen hebt met de pagina's van de SNS, dan ligt het probleem toch echt bij de SNS namelijk.
 
djfox741 zei:
Wat je zou kunnen doen is, om eens te controleren of je wachtwoord etc. nog wel hetzelfde is, dat wil nogal eens spontaan veranderen bij Chello.

Tot zover maar weer ....

DOEFUS, hij heb het over MSN messenger. Hoe in hemelsnaam moeten wij dat veranderen.
Vind je het gek dat we er zo slecht uitkomen, met dit soort klanten met een duidelijk bewezen super HOOG IQ.
 
sylvester(rr) zei:
;)
Probeer het eens met een andere browser (Mozilla/Netscape/Opera oid).
Of installeer Internet Explorer (ik ga er vanuit dat je Internet Explorer gebruikt) even opnieuw.
Als je WinXP hebt: https://www.tweakzone.nl/tweaks/365

Ga bij internet opties naar tabblad geavanceerd.
Klik daar op standaard waarden herstellen.

PS, heb je een firewall router draaien?
Zo ja, kijk die is na.

Is dan je probleem opgelost ?
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan