• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Geen ontvangst Talpa

D

Diddel

Ik heb in 6703 sinds gisteravond geen ontvangst van Talpa meer.
Ook Film 1.1 en 1.2 onvang ik niet meer, wel 1.3 en 1+1.

Zij er meer met deze klacht?

De helpdesk zegt dat het aan mijn kaartje ligt, volgens mij is dit niet zo
wat ook een andere decoder heeft hetzelfde verschijnsel.
 
Diddel zei:
Ik heb in 6703 sinds gisteravond geen ontvangst van Talpa meer.
Ook Film 1.1 en 1.2 onvang ik niet meer, wel 1.3 en 1+1.

Zij er meer met deze klacht?

De helpdesk zegt dat het aan mijn kaartje ligt, volgens mij is dit niet zo
wat ook een andere decoder heeft hetzelfde verschijnsel.

In Rotterdam (3079) wel ontvangst.

Probeer eens de Mediabox te resetten .
 
Bij ons sprong gisteravond de tv over van talpa naar ned 3.
Daarna wel talpa weer goed.
 
Volgens mij is UPC lekker aan het klungelen met het netwerk dit weekeinde. Vanmiddag [zaterdag] ontving ik op een gegeven moment Talpa, Arte, NASN, RTV Rijnmond & RTV Oost niet meer. Het resetten van de doos heeft dit probleem verholpen. [P/C 3014, R'dam Centrum]
 
Bij mij sinds woensdag; Geen Ned1, 2 en 3, Net5, MTV, Discovery, Veronica en TMF slecht.
Ik heb de helpdsk gebeld en vroeg mij de mediabox op 999 te zetten en dan met de rode knop kijken welke fout melding je krijgt. Alles behalve IP connectiviteit was goed. Foutcode 1 gaf 'ie aan. De hd medewerker zei dat er een monteur bij moest komen. Dinsdag komt deze langs. Ben benieuwd. 't ligt iig niet aan de Mediabox want op mijn DBox is het ook bagger. Terwijl ik toch een signaal heb van rond de 90%.
 
Jag-T zei:
Bij mij sinds woensdag; Geen Ned1, 2 en 3, Net5, MTV, Discovery, Veronica en TMF slecht.
Ik heb de helpdsk gebeld en vroeg mij de mediabox op 999 te zetten en dan met de rode knop kijken welke fout melding je krijgt. Alles behalve IP connectiviteit was goed. Foutcode 1 gaf 'ie aan. De hd medewerker zei dat er een monteur bij moest komen. Dinsdag komt deze langs. Ben benieuwd. 't ligt iig niet aan de Mediabox want op mijn DBox is het ook bagger. Terwijl ik toch een signaal heb van rond de 90%.

Als alles behalve IP connectiviteit "goed" is, dan moet je gewoon goed beeld hebben. Met IP connectiviteit controleer je alleen of je een retour geschikte verbinding hebt. Dit heeft niets te maken met het wel of niet ontvangen van bepaalde zenders.
 
Bij mij (6721) ook geen Talpa Film1-1 en Film1-2 en de extra MTV channels. sinds donderdag. Tijdens software update krijg ik kort te zien "smart card fout" Ligt volgens de helpdesk bij de server in Leeuwarden. Zou vanavond of anders morgenavond opgelost moeten zijn.
 
johan_air zei:
Bij mij (6721) ook geen Talpa Film1-1 en Film1-2 en de extra MTV channels. sinds donderdag. Tijdens software update krijg ik kort te zien "smart card fout" Ligt volgens de helpdesk bij de server in Leeuwarden. Zou vanavond of anders morgenavond opgelost moeten zijn.

klopt hier in 8172 ook....
 
Bij mij is het na een week bellen eindelijk opgelost.

Terug naar fabrieks instellingen en als de taalkeuze in beeld komt de stekker 10
seconden uit de mediabox halen ( dan wordt de cache geleegd ). Ook voor de zekerheid op een
andere regiocode gezet ( 139 Ede ).
 
Terug
Bovenaan