• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

EVW3200 niet in bridge te krijgen?

Status
Niet open voor verdere reacties.
V

Valderrama

Als trouwe Ziggo abonnee heb ik al onwijs lang dezelfde ubee evw3200 modem/router van ze. Hier achter heb ik al jaren Airport extreme's achter hangen, op dit moment dan ook de allernieuwste.

Nu had ik ziggo laatst via Twitter gevraagd om de Ubee in bridge modus te zetten zodat ik van een dubbele NAT af kom wat hopelijk mijn latency naar buiten toe minimaliseert maar ik kreeg terug dat deze Ubee niet in bridge modus te zetten valt. Is dit zo? Kan ik nog wat in de Ubee zelf doen of moet ik kijken of ik een nieuwe Ubee (met wifi) kan regelen om die dan in bridge modus te zetten?
 
De evw3200 is een nieuwe ubee met wifi en kan alleen door de helpdesk in bridge gezet worden.
 
Bridge mode is een engelstalige term. Niet alle Ziggo medewerkers zij het engels machtig. Misschien dat je om 'brugmode' moet vragen. Andere medewerkers snappen het pas bij de vraag: 'WiFi uitzetten'. (Wat natuurlijk nergens op slaat)

In elk geval werkt zoiets met Twitter nooit omdat je misverstanden niet snel onderkent. Bij een telefoongesprek kun je misconnunicatie veel sneller kortsluiten.
 
Ik heb toch echt een oude variant, zonder wifi...
 
Als je de Ubee zonder Wifi hebt, dan snap ik het probleem niet. Die heeft geen routerdeel. Maar dan kan de Airport ook geen dubbel-nat error geven.

Om van de dubbel-nat error af te komen kun je ook op de Airport instellen deze error te negeren (Wordt het error lampje weer groen) of de Airport in brugmode zetten.
 
Excuus. Dan zal ik wel de M hebben.

Hoe dan ook. Mijn airports geven na een eerste setup altijd aan dat er een dubbele nat is. En ja, deze kan ik negeren en dan wordt het lampje inderdaad groen en lijkt er niks aan de hand te zijn.

Maar, er is dus wel een dubbele nat. De functionaliteiten van de airport moeten behouden blijven. Dus moet de Ubee zo min mogelijk doen. Hoe kan ik dit verifieren? Ik wil namelijk zo min mogelijk latency hebben ivm online gaming.

Als deze Ubee niet in bridge modus kan en dus 'te veel' doet dan is het dus gunstiger om te kijken of ik het nieuwe wifi modem kan regelen en die 'n bridge modus te laten zetten?
 
Excuus. Dan zal ik wel de M hebben.

Hoe dan ook. Mijn airports geven na een eerste setup altijd aan dat er een dubbele nat is. En ja, deze kan ik negeren en dan wordt het lampje inderdaad groen en lijkt er niks aan de hand te zijn.

Maar, er is dus wel een dubbele nat. De functionaliteiten van de airport moeten behouden blijven. Dus moet de Ubee zo min mogelijk doen. Hoe kan ik dit verifieren? Ik wil namelijk zo min mogelijk latency hebben ivm online gaming.

Als deze Ubee niet in bridge modus kan en dus 'te veel' doet dan is het dus gunstiger om te kijken of ik het nieuwe wifi modem kan regelen en die 'n bridge modus te laten zetten?

Een nieuwe Ubee zal je probleem niet oplossen omdat de ubee die je nu gebruikt niet meer dan een dom-modem is. Er zit helemaal geen router en dus geen NAT in de modem, dus er is geen dubbele NAT in het Ziggo deel. Je Airport router krijgt gewoon een publiek adres zonder enige vorm van NAT.

Heb je soms 'in huis' meerdere routers of accesspoints in gebruik ?

En wat is je latency probleem ? Een RTT van 8 tot 10ms naar de eerste hop is toch niet slecht. Dat zou je moeten halen.
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan