• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

DS412 niet meer bereikbaar via internet na plaatsing nieuw Cisco EPC3925 modem

Status
Niet open voor verdere reacties.
L

liem007

Ik heb sinds gister een nieuw Ziggo Modem (Cisco EPC3925)
Ik kan mijn DS412 vanuit het netwerk netjes benaderen ( Portforwarding 5000 staat open)

Heb ook een DynDNS account en hostname, echter zijn deze nu alles op het Cisco modem is aangesloten niet meer bereikbaar. Natuurlijk heb ik wel het WAN adres aangepast in mijn Dyn DNS services.

Als ik mijn DynDNS account instellingen ingeef in de configuratie van de NAS bij DDNS blijft de status op "bezig met laden hangen....

Als de betrokken sites ping krijg ik wel keurig mijn externe ipadres terug.

Iemand die dit probleem herkend en hoe op te lossen zodat de DS412 weer vanaf extern te benaderen is.



Alvast dank voor de reacties.
 
Firewall al eens op low gezet en het modem gereset ?
De nas heeft verder wellicht een ander intern ip adres gekregen (op je eigen netwerk zijn portforwards niet te testen).
 
en als je hem dan via je externe ipadres benaderd kun je hem dan wel bereiken??


hier namelijk geen enkelprobleem met de DS112+
 
Firewall al eens op low gezet en het modem gereset ?
De nas heeft verder wellicht een ander intern ip adres gekregen (op je eigen netwerk zijn portforwards niet te testen).


Yep,echter zonder resultaat
 
en als je hem dan via je externe ipadres benaderd kun je hem dan wel bereiken??


hier namelijk geen enkelprobleem met de DS112+

Geprobeert, maar ook zonder resultaat.
Misschien wil je me vertellen welke instellingen je hebt gedaan in het cisco modem om het te kunnen realiseren ?
 
en als je hem dan via je externe ipadres benaderd kun je hem dan wel bereiken??


hier namelijk geen enkelprobleem met de DS112+

Ik heb vandaag nog eens de handleiding bekeken en gepoogd de portforwarding te activeren, maar zonder resultaat.
Misschien kun/ wil je me helpen het bij mij te realiseren.
Neem dan even contact op via een PM.

Dank
 
de instelling in de modem zijn volgt bij mij

port forwarding
10c4604fe9bf04fe66e35db90a0f27a0.png


firewall
14b8evs.jpg


de instelling op de synology

ec03cb80d698b440ce464664ed5d400b.png


hopelijk heb je hier wat aan, mochten er nog vragen zijn dan hoor ik het graag.
hopelijk kan ik je dan verder helpen

groetjes Monatoetje
 
Even 2 vragen:
- Waarom zit jij je eigen interne 192.168.nogwat uit te poetsen terwijl dat een volkomen onzin aktie is. Intern is intern.
- Waarom doe je niet gewoon 1 portfoward van 5001 (https, want 5000 (http) wil je echt niet forwarden) naar je interne ip adres.
 
waarom poort 5000 open staat?
omdat je deze poort 5000 ook nodig hebt voor andere applicaties, zoals het fotoalbum, die ook op de nas draait, en die werkt niet onder https.

het IP-adres is weggehaald om hmmmm geen idee was lekker bezig met paint :cool:

groetjes
 
Ik gebruik die functionaliteit niet (foto-album) maar die authorisatie daarvoor gaat toch wel (hoop ik) via poort 5001?
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan