Div. sites niet te bezoeken.

Status
Niet open voor verdere reacties.

eddy

Forum Gebruiker
Berichten
216
Hallo beste mensen, zijn er hier nog meer in de regio A'dam west/Staatsliedenbuurt die een groot aantal sites vandaag niet kunnen bezoeken? Ik heb hier problemen met veel sites, o.a. dixons.nl, lycos.com. radionationaal.nl, inloggen op: webshots.com en nog een groot aantal andere sites. Weet iemand wat de oorzaak daarvan kan zijn? Ik heb wel div. berichtjes gelezen over DNS problemen her en der, maar die dateren alweer van 04/01/'03. En als er toevallig mensen zijn met andere providers dan Chello, hebben die dat probleem dan op het moment ook?? Volgens mij is de performance van mijn PC 100% in orde, omdat ik op de sites waar ik wel in kom meteen schermweergave heb,..o ja op sommige sites laden ook de afbeeldingen wat traag of in enkel geval niet op. Let me know. Bedankt alvast. Eddy.
 
D

DutchBlood

DNS prob's...

Oplossing: probeer un andere:
212.142.28.66
212.142.28.67
195.144.67.168
195.144.67.8
195.64.65.25
195.64.68.28
195.241.48.33
195.241.49.33

Credits to Sylvester
 
Topicstarter
Topicstarter
E

eddy

Forum Gebruiker
Berichten
216
Bedankt Dutchblood, ik had de DNS op "Automatisch een DNS server verkrijgen" staan, dan krijg ik een DNS met bagger toegewezen nl. 212.83.68.130 / 131. Maar even op de Chello Support gekeken of dat voor mijn regio (Noord Holland / A'dam) wel juist is en daar zie ik dus een andere DNS staan die ik er maar ingezet heb. 212.142.28.66 / 67 Nu kan ik dus weer normaal alle sites bezoeken met topsnelheid en loopt het allemaal als een zonnetje (ook de afbeeldingen opladen). Hoe komt het eigenlijk dat je bij de automatische (aanbevolen door Chello) DNS, een niet goed werkende DNS server krijgt toegewezen? Anyhow,..alles werkt nu dus weer, Thanks again, Eddy.
 
D

DutchBlood

Waarschijnlijk heeft chello op't moment gewoon weer een storing, want normaal werken ze wel redelijk...

Niet geweldig, had hier ook prob's met afbeeldingen...
 

sylvester(rr)

Quality Member
Berichten
9.691
Grote storing treft internetknooppunt A'dam
Don't blame UPC, blame AMS-IX!
yawnee.gif
 
Status
Niet open voor verdere reacties.

Vergelijkbare onderwerpen

Bovenaan