• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Beeld Icoon wisselt.

Status
Niet open voor verdere reacties.

koopman4

Forum Gebruiker
Berichten
1.965
Internet
  1. Ziggo
Digitale TV
  1. Ziggo
Tot op heden had het grijze Beeld Icoon met Filmplaatje een goudgeel randje met in de linkerbovenhoek een + teken.
Dit wanneer je de opname nog niet hebt bekeken.

Sinds eerste kerstdag 25 december 2012 wisselt dit, bij de ene opname heb ik wel het goudgele randje, maar bij de andere niet.
Het heeft volgens mij niets met een SD of HD opname te maken.
De opname is wel gewoon af te spelen en het icoon verandert dan in het eerste frame.

Ook gingen er gedachten bij mij op of ik misschien nu het icoon misschien kon instellen, wat echter niet het geval blijkt.

Of het met verplaatsen/copieeren (eenmalig) te maken kan hebben, weet ik nog niet.

Wel vind ik het vreemd dat verschijnsel zomaar optreed zonder dat wij een FW Updaten, het blijkt toch maar weer dat men dingen kan wijzigen op afstand zonder dat jij zelf iets doet op je apparaat.
Je kan natuurlijk wel zeggen het is maar net hoe ze iets versturen, maar er zijn toch grenzen en dat icoon is volgens mij er één, dit is een stukje FW wat je op de Humax hebt.

Gerard.
 
Waarom geen reacties.
Ben ik dan de enige met dit voorval?

Gerard.
 
Tot op heden had het grijze Beeld Icoon met Filmplaatje een goudgeel randje met in de linkerbovenhoek een + teken.
Dit wanneer je de opname nog niet hebt bekeken.
QUOTE]

Hallo Gerard

Als wij nog niets hebben gekeken staat er geen plaatje.
 
Hallo Gerard

Als wij nog niets hebben gekeken staat er geen plaatje.
Hier, in een map met al bekeken opnames is het gewoon willekeur, de ene een plaatje, de ander met een randje en een plus teken. (Allemaal van FoxlifeHD)

Misschien zit die plusteken er nog in omdat ik de betreffende aflevering via timeshift heb bekeken, niet via media.
 
Tot op heden had het grijze Beeld Icoon met Filmplaatje een goudgeel randje met in de linkerbovenhoek een + teken.
Dit wanneer je de opname nog niet hebt bekeken.
QUOTE]

Hallo Gerard

Als wij nog niets hebben gekeken staat er geen plaatje.
Is dat een grijs beeld zonder of met een goudgeelrandje, dit is n.l. bij mij de laatste tijd wisselend.

Gerard.
 
Hier met een goudgeelrandje, en linksboven een plusje.
 
Hoi Gerard, ik heb het vandaag gecontroleerd en ze zijn bij mij allemaal hetzelfde. Zwart, gouden rand met een + linksboven.
 
Er zijn nog niet veel reacties, waarschijnlijk ook door de nieuwjaarswisseling, maar het begint er op te lijken dat dit een fout is van mijn Humax.

Soms kan ik de opnamen ook niet afspelen of wissen, na selecteren (vink) is dit wel weer mogelijk,. Rare boel.

Ik wens iedere lezer op dit forum een gezond 2013 toe.

Hartelijke groeten,

Gerard.
 
Bestanden niet afspeelbaar/Goudgeel Beeldrandje verdwijnt

Sinds kort is het probleem met het Goudgeel beeldrandje verergerd met het niet kunnen afspelen van het bestand.

Eerder was het bestand na selecteren plus aanvinken afspeelbaar, (moet normaal alleen selecteren en OK zijn).

Nu na selectie en OK verdwijnt het goudgeel beeldrandje, maar het icoon blijft, aanvinken helpt niet meer, maar de Humax uitzetten in standby (energie besparing UIT) en de switch achterop een minuut UIT/AAN maakt het weer mogelijk het bestand af te spelen.

Vreemd blijft echter dat sommige niet bespeelde opnamen geen Goudgeel randje vertonen en nu opnamen met Goudgeel randje, dit randje verdwijnt, icoon blijft maar bestand niet afspeelbaar is.

Gerard.

 
Status
Niet open voor verdere reacties.
Terug
Bovenaan