• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Altijd online ?

F

fredy2k

Help ik krijg de provisioning pagina!


Ik zag deze kreet al staan in 1 van de groepen, maar zie nergens een thread die me helpt.

Regelmatig krijg ik een chello pagina, die op de provisioning pagina lijkt. Het gebeurt alleen bij bepaalde sites. Sommige site komen gewoon goed in mijn browservenster te staan.

Op dit moment kan ik als Administrator alle sites aan, maar in mijn standaard (niet Admin) gebruiker krijg ik weer van de vervelende schermen.

Opvolgen van de instrukties, na het intoesten van Start helpt niet.

Ik heb op dit moment een afwijkend IP adres. (62. 195. xxx.yyy) en "vreemde" DNS servers (195.162.196.5 en 212.142.28.180) terwijl DHCP ingeschakeld is.

Wat is er aan de hand? Komt dit vaker voor? Ligt dit aan mijn instellingen? of is Chello aan het rommelen?

Fred
 
Rechter muis op "Mijn netwerklocaties" en dan Rechter muis op de "LAN-verbinding" en klik op "Herstellen".
 
Ik heb dit al vaker geprobeerd. Ook zojuist weer. Maar dit levert niets op.

Fred
 
Wat is er aan de hand? Komt dit vaker voor? Ligt dit aan mijn instellingen? of is Chello aan het rommelen?
IP adres 62. 195. xxx.yyy is een normaal chello adres
DNS servers:
195.162.196.5  (be-bru-dns02.chello.be)
212.142.28.180 (ah00dh01.net.upc.nl), was dit een typefout en bedoel je 212.142.28.130 (arnhem.telekabel.nl)

Vaak ligt dit soort problemen aan problemen bij chello.
Ik vind het echter wel vreemd dat je als administrator die problemen niet hebt en anders wel.

Als je het nog niet gedaan hebt.
- In cmd venster: ipconfig /flushdns
- Alles resetten. Dus alles uitzetten (spanning van modem, evt. router) Na ± 30 sec weer opstarten met pauzes van ± 30 sec in de volgorde: modem, router, computer
- maak de temporary internet files eens leeg (bv met ccleaner)
- Computer even controleren op virussen, wormen etc

Je kunt ook altijd nog de chello helpdesk bellen :angel:
 
vergeet ook je cookies niet, kunnen ook een hoop ellende veroorzaken

Kan het zijn dat je met installeren van XP je een foutje heb gemaakt ?
 
Voor Johnny: nee geen typefout het is dat adres eindigend op 180.

Dat zijn dus twee automatisch verkregen DNS-IP's

Bedankt voor die tip over de volgorde van weer opstarten. Ik heb me dat steeds afgevraagd. Ik zal dat eens gaan proberen. Wel erg omslachtig !

Ik kan via 192.168.100.1 bij mijn modem en via 192.168.0.1 bij mijn router. Kan ik zo'n reset ook via mijn browser doen? Scheelt een hoop geloop !

En Chello Anarchist: waar moet ik op letten bij de cookies?

En voor allen: aan die helpdesk begin ik niet meer. Dat heeft in het verleden niets uitgehaald. Sinds vandaag zit ik hier op dit Forum en dat heeft me al veel meer opgeleverd dan bij de helpdesk.

Fred
 
Je modem kun je restten (restart) via http://192.168.100.1/config.html onderaan de pagina.
Of je router zo'n mogelijkheid heeft weet ik niet. De mijne niet, maar dat is ook al een oud beestje (3 jaar)

Edit:
Ik zie net dat iemand meld problemen met de DNS servers te hebben. Misschien toch weer allerlei problemen bij onze vrienden.  :9 :angel:
 
fredy2k zei:
Voor Johnny:  nee geen typefout het is dat adres eindigend op 180.

Dat zijn dus twee automatisch verkregen DNS-IP's

Bedankt voor die tip over de volgorde van weer opstarten. Ik heb me dat steeds afgevraagd. Ik zal dat eens gaan proberen. Wel erg omslachtig !

Ik kan via 192.168.100.1 bij mijn modem  en via 192.168.0.1 bij mijn router. Kan ik zo'n reset ook via mijn browser doen? Scheelt een hoop geloop !

En Chello Anarchist:  waar moet ik op letten bij de cookies?

En voor allen:  aan die helpdesk begin ik niet meer.  Dat heeft in het verleden niets uitgehaald. Sinds vandaag zit ik hier op dit Forum en dat heeft me al veel meer opgeleverd dan bij de helpdesk.

Fred

gewoon even in IE je cookies deleten-->>tools--->>general ==>>> delete cookies, heb alleen eng. versies, nederlands klinkt niet.

Wat betreft de HD, groot gelijk, kost teveel levert niets op, ja frustraties, daar heb je geen HD voor nodig.
 
Probleem opgelost ? ! Ik heb bij het betreffende user account onder XP de History van mijn Mozilla browser gecleand. Dat helpt.

Uiteindelijk zag ik dat achter de niet geaccepteerde sites steeds "Hello I'm Chello" in het grijs verscheen. Was dit slechts een vermeend DNS probleem?

Fred
 
Terug
Bovenaan