• Let op: Dit is het archief van het Provider Forum. De berichten die je hier ziet zijn gedateerd en er kan niet meer op worden gereageerd.

Acces Restritions WRT54G V5

H

Haroldvdw

Beste mensen.

Ik weet niet of dat er veel mensen zijn die ook een probleem hebben met het acces restrition gedeelte.
Ik ben erachter gekomen dat dit gedeelte helemaal niet werkt ook niet met de laatste update 1.00.6
Na nu ongeveer 4 maanden bezig zijn geweest met de support van linksys, na 2 keer omruilen van het apparaat het volgende.

De support van linksys bleef vast houden dat ik de instellingen waarschijnlijk niet goed had ingesteld.
Na het 2 keer onruilen en ongeveer 20 mailtjes te hebben verstuurt ging meneer eindelijk zelf de testface in.
En wat blijkt dat meneer gevonden heeft, dat het inderdaad niet werkt.
Nu is het bekend bij linksys en ze gaan proberen om dit probleem op te lossen.

Nu zeiden ze elke keer tegen mij dat het niet bij hen bekend is dat het een probleem was.
Nu vraag ik mij af ben ik de enige die dit gebruikt of willen ze van dit probleem niks weten.
Graag zou ik willen horen of dit probleem vaker is voor gekomen.

Hieronder het mailtje wat ik terug heb gehad:

"Ik moet u een excuus maken. Ik ging ervanuit dat de instructies van onze interne technische afdeling correct waren. Omdat u erbij bleef dat ze niet werkten, heb ik uit nieuwschierigheid het een keer persoonlijk opgezet, en ben tot de (voor mij verrassende) conclusie gekomen dat de boel inderdaad simpelweg niet goed werkt. Ik heb de test daarna laten herhalen bij de voorgenoemde technische afdeling, en kan u melden dat ze in ieder geval toch even op hun neus keken. Ze gaan dan ook uitzoeken wat er nou aan de hand is: omdat ik zelf ook wil weten hoe dit nou kan zal ik het voor u in de gaten houden: het lijkt erop dat instellingen in de firmware niet goed overgenomen worden, en dit zal dan opgelost moeten worden.

Ik hoop U hiermee de benodigde informatie te hebben verstrekt.
Mocht U verder nog vragen hebben, neemt U dan gerust contact met ons op."
 
Is een bekend probleem >:( (voor mij in ieder geval)
Gebruik zelf een versie 2 en heb al alle mogelijke instellingen geprobeerd, zonder resultaat.
Heb het uiteindelijk maar opgegeven. :'(
 
Eenhoorn zei:
Is een bekend probleem >:( (voor mij in ieder geval)
Gebruik zelf een versie 2 en heb al alle mogelijke instellingen geprobeerd, zonder resultaat.
Heb het uiteindelijk maar opgegeven. :'(

ik heb thuis een netwerk waar het verhaal van belang is
Maar blijkt dus dat het ook bij versie 2 niet werkte ben benieuwd welke versie's erbij komen.
Graag hoor ik het kan ik nog meer aandringen bij linksys.

Wat ik ook niet snap is als ik linksys op bel dat ze zeggen dat de technische dienst het gecontroleerd heeft en dat het gewoon werkt.
 
Bij mij werkt het helaas ook niet....eerst heeft het wel gewerkt, maar met latere firmware niet meer...
 
ook hier niet meer sinds update, ben benieuwd wanneer er een volgende update komt.
 
Terug
Bovenaan